Moteur RG Gamma 125

Ici on parle technique, mécanique, astuces, ...

Modérateur : Equipe de modération

Avatar de l’utilisateur
dinogt
Mais d'abord ... Tchi-Tchiii
Messages : 4126
Enregistré le : jeudi 09 août 2007, 19:50
Dpt : 31 - Haute Garonne
Localisation : au nord... de Toulouse
Âge : 57
Contact :
Status : Hors ligne

Messagepar dinogt » mardi 15 mai 2018, 17:35

Dernier message de la page précédente :

j'utilise un marteau cuivre et... ça marque les vilo de 125 vespa... ils doivent etre en beurranium appauvrit ... si j'en ai d'autres à faire, je ferais avec un morceau de barre d'alu
Vilologue, université de Debrouiltoi (F)
Fumée bleue à l'horizon
http://www.dinogt.fr/
Avatar de l’utilisateur
Raphiot
En plein réglages
Messages : 217
Enregistré le : lundi 26 janv. 2015, 19:21
Dpt : 68 - Haut Rhin
Localisation : France
Âge : 27
Status : Hors ligne

Messagepar Raphiot » mardi 15 mai 2018, 18:22

Cest dramatique cette sous qualité de masses quand même ... Une cage de tête qui pète et tu te retrouves avec des masses "chevrotinée"



... Les métaux, recyclés de l'est, des italiens :lol:
" Sauve la planète ... Tue un Diesel "

" Le futur, ça devait être des voitures volantes et des combinaisons moulantes - pas des gens qui écoutent du jazz en vapotant."
Avatar de l’utilisateur
Raphiot
En plein réglages
Messages : 217
Enregistré le : lundi 26 janv. 2015, 19:21
Dpt : 68 - Haut Rhin
Localisation : France
Âge : 27
Status : Hors ligne

Messagepar Raphiot » mardi 15 mai 2018, 18:26

Sinon pour les roulements je cherche pas midi à 14 heures je pense

6305

Je part sur du NTN ça fait le job non ?
" Sauve la planète ... Tue un Diesel "

" Le futur, ça devait être des voitures volantes et des combinaisons moulantes - pas des gens qui écoutent du jazz en vapotant."
Avatar de l’utilisateur
keps.bzh
Pilote licencié
Messages : 3435
Enregistré le : lundi 01 févr. 2010, 21:08
Dpt : 29 - Finistère
Localisation : Quimper
Âge : 33
Contact :
Status : Hors ligne

Messagepar keps.bzh » mardi 15 mai 2018, 18:34

si tu as les ronds, prends les en etn9: http://www.skf.com/fr/products/bearings ... 305%20ETN9
" Je vous parle d'un Deux Temps,250 KR1 1989 Café Racer
Que les moins de Vingt ans,125 NX4 2002
Ne peuvent pas connaitre..."CC 50 XG2 1986
Avatar de l’utilisateur
Raphiot
En plein réglages
Messages : 217
Enregistré le : lundi 26 janv. 2015, 19:21
Dpt : 68 - Haut Rhin
Localisation : France
Âge : 27
Status : Hors ligne

Messagepar Raphiot » mardi 15 mai 2018, 20:02

Si il faut mettre un peu plus pour avoir un truc de qualité, je suis pas contre !

C3 etn9 ( c'est ce sue jai trouvé sur 123 roulementhe ) ?

Avantage ? Plus resistants ? Moins de resistance ?

Édit : qui cherche trouve, j'ai les infos, je partirais la dessus
" Sauve la planète ... Tue un Diesel "

" Le futur, ça devait être des voitures volantes et des combinaisons moulantes - pas des gens qui écoutent du jazz en vapotant."
Avatar de l’utilisateur
Tooof
Nice Blue Boy
Messages : 6022
Enregistré le : mercredi 14 févr. 2007, 8:39
Dpt : 06 - Alpes Maritimes
Localisation : Saint Cezaire sur Siagne
Âge : 48
Status : Hors ligne

Messagepar Tooof » mercredi 16 mai 2018, 7:52

bracame a écrit :ben un 125 dtr ou un scoot 50 italien...marteau bronze et ca marque comme du beurre...y'a aussi la qualité des masses a voir...

la je me fait une masse cuivre...pour les vilos en beurre mou...

Essaye un marteau en liège ou en polystyrène :?
M'enfin !

Image
DTC
Avatar de l’utilisateur
Raphiot
En plein réglages
Messages : 217
Enregistré le : lundi 26 janv. 2015, 19:21
Dpt : 68 - Haut Rhin
Localisation : France
Âge : 27
Status : Hors ligne

Messagepar Raphiot » lundi 13 août 2018, 14:09

Bonjour a tous

J'ai remis la Rg en route en achetant un moteur en rab , ça me permet de rouler sans mettre la pression a Peter .

J'ai revu ma courbe d'avance, trouvé des watts en haut ( la où l'excès d'avance me bridais au final )

Puis j'ai été un poil gourmand en plus de la vague caniculaire .. j'ai commencé a manger un second piston. Bon cette fois j'ai pas fait passer la moitié de la calotte dans le BM, jme suis arrêté a temps quand j'ai senti que ça commençais à mal tourner !

IMG_20180806_193424.jpg


IMG_20180810_020514.jpg


Voici la courbe qui était trop optimiste une fois de plus

IMG_20180810_045733.jpg


J'ai donc remonté un piston et ai pris la même courbe en baissant l'avance de base de 4° et baissé le point a 6500 a 9°

J'ai même pas perdu de couple ( ou vraiment très peu ) et en haut ça marche vraiment mieux . J'ai fait 20 bornes de montagne pour tester, au taquet sur tout le trajet et il n'y a pas eu de soucis ( pour le moment ). La température tourne au alentour de 60° en bas régime , en tapant dedans je monte a 68 / 70° avec un calorstat 45°.

J'ai l'impression de commencer à viser juste mais forcément maintenant je suis en stress complet et je doute a fond. L'avance de base me paraît très peu élevée ( mais bon ça fonctionne ... ) comparé a l'avance théorique qui devait être de 19°.

J'ai aussi remarqué que le moulin préférait tourner un poil plus riche avec moins d'avance qu'avec une richesse au poil et quelques degrés de plus . ( C'est peut être normal vous allez me dire, je fait valoir mon inculture )

En bref la j'ai l'air de bien marcher, avec un réglage d'avance bas et une carb riche.

Je sais pas ce que vous en penserez mais un avis serait le bienvenu car là je suis dans le flou. Merci d'avance
" Sauve la planète ... Tue un Diesel "

" Le futur, ça devait être des voitures volantes et des combinaisons moulantes - pas des gens qui écoutent du jazz en vapotant."
Avatar de l’utilisateur
Raphiot
En plein réglages
Messages : 217
Enregistré le : lundi 26 janv. 2015, 19:21
Dpt : 68 - Haut Rhin
Localisation : France
Âge : 27
Status : Hors ligne

Messagepar Raphiot » lundi 13 août 2018, 14:14

IMG_20180813_141111.jpg


En complément voici la tronche de la bougie après les 20bornes d'hier

Br10eg - Sp98 - 3,5% motul 800rr


Le dépôt sur le pourtour me stresse .. :|
" Sauve la planète ... Tue un Diesel "

" Le futur, ça devait être des voitures volantes et des combinaisons moulantes - pas des gens qui écoutent du jazz en vapotant."
Avatar de l’utilisateur
stephane
Schtroumpf Bricoleur
Messages : 21154
Enregistré le : mercredi 24 janv. 2007, 20:02
Dpt : 29 - Finistère
Localisation : Chateaulin
Âge : 48
Status : Hors ligne

Messagepar stephane » lundi 13 août 2018, 14:34

Raphiot a écrit :J'ai aussi remarqué que le moulin préférait tourner un poil plus riche avec moins d'avance qu'avec une richesse au poil et quelques degrés de plus . ( C'est peut être normal vous allez me dire, je fait valoir mon inculture )
alors c'est que ta richesse etait pas pile poil :wink:

le SP a besoin de tourner un peu riche et sur un CC c'est carb "riche" + de l'avance avec les carburants non plombés :idea:
Ce qui ne nous tue pas nous rend plus fort (F.Nietzche citant Alexandre le Grand)
Miladiou... elle est chargée nom de Dieu !!! -> http://www.youtube.com/watch?v=Cr5cbediHg4
Avatar de l’utilisateur
Raphiot
En plein réglages
Messages : 217
Enregistré le : lundi 26 janv. 2015, 19:21
Dpt : 68 - Haut Rhin
Localisation : France
Âge : 27
Status : Hors ligne

Messagepar Raphiot » lundi 13 août 2018, 14:59

Okay dac' merci Steph ;).

Je devais être un poil trop pauvre a mon avis et trop d'avance sans doutes

Si tu n'as rien noté d'autre je pense qu'il n'y a rien de choquant sur le reste.( Courbe et avance de base )

Je vais continuer à affiner la courbe et peaufiner la richesse
" Sauve la planète ... Tue un Diesel "

" Le futur, ça devait être des voitures volantes et des combinaisons moulantes - pas des gens qui écoutent du jazz en vapotant."
Avatar de l’utilisateur
dinogt
Mais d'abord ... Tchi-Tchiii
Messages : 4126
Enregistré le : jeudi 09 août 2007, 19:50
Dpt : 31 - Haute Garonne
Localisation : au nord... de Toulouse
Âge : 57
Contact :
Status : Hors ligne

Messagepar dinogt » lundi 13 août 2018, 15:24

C'est quoi cette courbe, la courbe des temperatures de ton frigo ?
Vilologue, université de Debrouiltoi (F)
Fumée bleue à l'horizon
http://www.dinogt.fr/
Avatar de l’utilisateur
Raphiot
En plein réglages
Messages : 217
Enregistré le : lundi 26 janv. 2015, 19:21
Dpt : 68 - Haut Rhin
Localisation : France
Âge : 27
Status : Hors ligne

Messagepar Raphiot » lundi 13 août 2018, 16:31

Une courbe qui fonctionne et qui me fume pas un piston en 10 bornes ....
" Sauve la planète ... Tue un Diesel "

" Le futur, ça devait être des voitures volantes et des combinaisons moulantes - pas des gens qui écoutent du jazz en vapotant."
Avatar de l’utilisateur
August
Posichon
Messages : 319
Enregistré le : mercredi 09 déc. 2015, 15:58
Dpt : 33 - Gironde
Âge : 31
Status : Hors ligne

Messagepar August » lundi 13 août 2018, 16:45

c'est moi ou les valeurs d'avance sont hyper basse ? :shock:

a mon avis c'est plus la forme interne et les valeur de la culasse qui foutent le bordel , ce qui peut etre t'oblige a baisser a donf l'avance pour ne pas prendre un truc dans les dents ?
ya quoi dedans en valeurs Sq et cc ?
Avatar de l’utilisateur
Raphiot
En plein réglages
Messages : 217
Enregistré le : lundi 26 janv. 2015, 19:21
Dpt : 68 - Haut Rhin
Localisation : France
Âge : 27
Status : Hors ligne

Messagepar Raphiot » lundi 13 août 2018, 17:02

Oui en effet c'est très bas, et pourtant ça marche aussi bien qu'avec 20 voir 25° d'avance ...

C'est fort possible que la culasse avec sa forme bizarre m'oblige à avoir une avance "faible" et pourtant moins j'en met, mieux ça va...

Faudrait passer au banc pour voir mais j'ai pu tester en montagne, j'ai une ligne droite "référence" assez longue avec un bon dénivelé, au derniers test ( avec l'avance la plus basse ) je passe un rapport de plus ... ( Sans toucher la transmission, naturellement )

Sq a 0.65 au plus bas . RV non corrigé 12.45 ( si je me souviens bien )

A savoir que ça crame bien mieux le mélange avec la culasse refaite. J'ai remonté la culasse origine, c'est catastrophique. Trop riche, moins de couple, une misère ...


Édit: c'est ça sq 0.65 - RV 12.46 - RV géo 7.19
" Sauve la planète ... Tue un Diesel "

" Le futur, ça devait être des voitures volantes et des combinaisons moulantes - pas des gens qui écoutent du jazz en vapotant."
Avatar de l’utilisateur
Passang
Pilote licencié
Messages : 2542
Enregistré le : vendredi 29 janv. 2010, 22:10
Dpt : 74 - Haute Savoie
Localisation : THONES
Âge : 37
Status : Hors ligne

Messagepar Passang » lundi 13 août 2018, 17:58

Il n’y a pas d’avance « statique » à rajouter ou retrancher par dessus la courbe du logiciel ?
4 strokes are 4 grandmothers :la
Avatar de l’utilisateur
Raphiot
En plein réglages
Messages : 217
Enregistré le : lundi 26 janv. 2015, 19:21
Dpt : 68 - Haut Rhin
Localisation : France
Âge : 27
Status : Hors ligne

Messagepar Raphiot » lundi 13 août 2018, 19:50

Si , l'avance de base ou avance statique ( c'est sous la courbe a droite de TPS )
" Sauve la planète ... Tue un Diesel "

" Le futur, ça devait être des voitures volantes et des combinaisons moulantes - pas des gens qui écoutent du jazz en vapotant."
Avatar de l’utilisateur
Passang
Pilote licencié
Messages : 2542
Enregistré le : vendredi 29 janv. 2010, 22:10
Dpt : 74 - Haute Savoie
Localisation : THONES
Âge : 37
Status : Hors ligne

Messagepar Passang » lundi 13 août 2018, 20:31

Faut déjà faire +8 sur toute la courbe du coup... ça semble moins déconnant !
4 strokes are 4 grandmothers :la
Avatar de l’utilisateur
dinogt
Mais d'abord ... Tchi-Tchiii
Messages : 4126
Enregistré le : jeudi 09 août 2007, 19:50
Dpt : 31 - Haute Garonne
Localisation : au nord... de Toulouse
Âge : 57
Contact :
Status : Hors ligne

Messagepar dinogt » lundi 13 août 2018, 22:04

La mecanique c'est dejà compliqué, faut pas en ajouter une couche
Si tu connais vraiment ton avance de base tu la rentre dans la case qui sert à ça, et tu fais une vraie courbe et, comme je pense que tu ne la connais pas, tu la controles avec une lampe strobo... et tu la rentres dans le programme.
Vilologue, université de Debrouiltoi (F)
Fumée bleue à l'horizon
http://www.dinogt.fr/
Avatar de l’utilisateur
Raphiot
En plein réglages
Messages : 217
Enregistré le : lundi 26 janv. 2015, 19:21
Dpt : 68 - Haut Rhin
Localisation : France
Âge : 27
Status : Hors ligne

Messagepar Raphiot » mardi 14 août 2018, 0:06

la dans l'absolu j'ai pas moyen de controler à la lampe.

en controlant de manière générique ( avec un disque ), sur le rotor j'ai 19° .



a 19° ca marche pas, a 10 ca marche pas, a 8 ca marche mais a 4 ca marche mieux ...

je vais pas mettre des valeurs qui " paraissent " correcte juste pour le bonheur des yeux ...
" Sauve la planète ... Tue un Diesel "

" Le futur, ça devait être des voitures volantes et des combinaisons moulantes - pas des gens qui écoutent du jazz en vapotant."
Avatar de l’utilisateur
dinogt
Mais d'abord ... Tchi-Tchiii
Messages : 4126
Enregistré le : jeudi 09 août 2007, 19:50
Dpt : 31 - Haute Garonne
Localisation : au nord... de Toulouse
Âge : 57
Contact :
Status : Hors ligne

Messagepar dinogt » mardi 14 août 2018, 7:17

Monter un allumage programmable sans lampe strobo, c'est comme aller aux putes sans bite, ça ne marche pas.
Alors, au choix, va te faire greffer une bite ou va acheter une lampe strobo qui ne coute meme pas une couille.
Vilologue, université de Debrouiltoi (F)
Fumée bleue à l'horizon
http://www.dinogt.fr/
Avatar de l’utilisateur
fpayart
Guido Brasselletti
Messages : 534
Enregistré le : dimanche 08 juin 2008, 15:59
Dpt : 69 - Rhône
Localisation : Lyon
Âge : 69
Contact :
Status : Hors ligne

Messagepar fpayart » mardi 14 août 2018, 7:24

Ça sent le vécu! :mddr:

Retourner vers « Technique »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité