Jeu au vilebrequin Honda Panthéon

Ici on parle technique, mécanique, astuces, ...

Modérateur : Equipe de modération

Avatar de l’utilisateur
August
Posichon
Messages : 340
Enregistré le : mercredi 09 déc. 2015, 15:58
Dpt : 33 - Gironde
Âge : 31
Status : Hors ligne

Messagepar August » lundi 13 août 2018, 13:28

Dernier message de la page précédente :

Tu a du jeu radial , mais pas en axial ?
Tu peu quantifié ce jeu ?
Tu le sens a la main , on peut l'observer visuellement ?

sauf spécificité sur ce moteur , mais perso sur ce que j'ai l'habitude de voir il n'y a pas de jeu radial , tout du moins pas perceptible a l’œil ou avec ressenti a la main .
généralement grosso merdo ,de ce que je vois , c'est jeu axial entre 0.08 et 0.10 0.12 , mais a voir ce que dit ton manuel pour ta machine .

Tu a le manuel atelier Honda ?
RunnerRunner
Rôdé
Messages : 100
Enregistré le : samedi 11 nov. 2017, 17:21
Dpt : Belgique
Status : Hors ligne

Messagepar RunnerRunner » lundi 13 août 2018, 14:18

Malheureusement je n’est pas le manuel sous la main.
le jeu, on le sent à la main on le voix et on l’entend, et après revérification c’est un jeu radiale et axial, se derinier est minime.
Le roulement est bien monter, il tourne librement et je ceois que c’est Le roulement qui bouge et pas l’ensemble vilo roulement dans le carter ou vilo dans le roulement
Sur un forum allemand, pour le Panthéon, les avis son partager entre 0.01 et 0.04, et d’autre disent 0.00mm
Avatar de l’utilisateur
stephane
Schtroumpf Bricoleur
Messages : 21222
Enregistré le : mercredi 24 janv. 2007, 20:02
Dpt : 29 - Finistère
Localisation : Chateaulin
Âge : 48
Status : Hors ligne

Messagepar stephane » lundi 13 août 2018, 14:35

0 : non, mais le jeu se sent à la main a fortiori si la queue est longue
Ce qui ne nous tue pas nous rend plus fort (F.Nietzche citant Alexandre le Grand)
Miladiou... elle est chargée nom de Dieu !!! -> http://www.youtube.com/watch?v=Cr5cbediHg4
Avatar de l’utilisateur
motobitum
Pilote licencié
Messages : 4445
Enregistré le : dimanche 14 sept. 2008, 16:39
Dpt : 31 - Haute Garonne
Localisation : Sud de toulouse
Âge : 28
Status : Hors ligne

Messagepar motobitum » lundi 13 août 2018, 15:29

+1.
Roulement « sec » et sans spi, ça me choque pas de sentir un petit jeu... on est d’accord que tout dépends du « petit jeu ».

Sans valeurs... :sif:
Avatar de l’utilisateur
August
Posichon
Messages : 340
Enregistré le : mercredi 09 déc. 2015, 15:58
Dpt : 33 - Gironde
Âge : 31
Status : Hors ligne

Messagepar August » lundi 13 août 2018, 15:35

comme Stéphane jeu a zéro jamais vue , et a chaque fois que j'ai vue un vilo sans jeu axial , c'est suite a un mauvais montage et bruit moteur , le graissage avait était quasi nul et ça avait grave chauffé , cage acier cassé , et cage polyamide fondu ...
en tout cas jamais eu de jeu radial important que j'aurais peu sentir a la main ou encore vue a l’œil ou avec un bruit . sauf sur machin a soupape qui a tourné avec 100ml d'huile ...

Pour te donner un ordre d'idée voici des valeur de jeu axial sur un bloc de :

- Piaggio de Gilerra runer 125/180 jeu a 0.03 to 0.09 mm

- Piaggio typhoon 50cc

Caractéristiques techniques
Jeu axial à carter chaud
0,10 ÷ 0,12 mm
Jeu axial à carter froid
0,06 ÷ 0,08 mm
Valeur limite à carter froid
0,02 ÷ 0,03 mm
Modifié en dernier par August le lundi 13 août 2018, 15:41, modifié 1 fois.
Avatar de l’utilisateur
motobitum
Pilote licencié
Messages : 4445
Enregistré le : dimanche 14 sept. 2008, 16:39
Dpt : 31 - Haute Garonne
Localisation : Sud de toulouse
Âge : 28
Status : Hors ligne

Messagepar motobitum » lundi 13 août 2018, 15:40

1/10 tu le sent à la main...
RunnerRunner
Rôdé
Messages : 100
Enregistré le : samedi 11 nov. 2017, 17:21
Dpt : Belgique
Status : Hors ligne

Messagepar RunnerRunner » lundi 13 août 2018, 16:22

Je vais quand même remonter le tout et voir se que sa donne, si j’ai pas de bruit au démarrage je crois que sa veux dire que sa ira, si je trompe pas
Avatar de l’utilisateur
August
Posichon
Messages : 340
Enregistré le : mercredi 09 déc. 2015, 15:58
Dpt : 33 - Gironde
Âge : 31
Status : Hors ligne

Messagepar August » lundi 13 août 2018, 16:43

ce n'est pas parce que , "pas de de bruit au démarrage" que ça veut forcement dire que c'est bon... il aurait était préférable que tu te reporte a ton manuel .
RunnerRunner
Rôdé
Messages : 100
Enregistré le : samedi 11 nov. 2017, 17:21
Dpt : Belgique
Status : Hors ligne

Messagepar RunnerRunner » lundi 13 août 2018, 16:49

Oui je vais chercher le manuel pour être sur
RunnerRunner
Rôdé
Messages : 100
Enregistré le : samedi 11 nov. 2017, 17:21
Dpt : Belgique
Status : Hors ligne

Messagepar RunnerRunner » lundi 13 août 2018, 22:50

Bonsoir
J’ai remonter le moteur avec le reste des pièces (joint spy,volant magnétique,variateur et embrayage, embrayage de démarrage) et le jeu et le bruit ne son presque plus la bizarrement, donc en attendant le manuels je vais quand même essayer un démarrage.
Avatar de l’utilisateur
August
Posichon
Messages : 340
Enregistré le : mercredi 09 déc. 2015, 15:58
Dpt : 33 - Gironde
Âge : 31
Status : Hors ligne

Messagepar August » mardi 14 août 2018, 10:14

Normal que tu e ressente plus ou moins les jeu , les élément moteur, spis, allumage et de variation exerce une contrainte sur le vilo ce qui a tendance a l’immobiliser et le tiré d'un coté sous l'action du ressort et du correcteur de couple avec la courroie , et de l’alimentation du rotor .

Je n'arrive pas a trouver le manuel ou la RMT pour ta machine . Tu pourrait partager le tiens en PDF ?
RunnerRunner
Rôdé
Messages : 100
Enregistré le : samedi 11 nov. 2017, 17:21
Dpt : Belgique
Status : Hors ligne

Messagepar RunnerRunner » mardi 14 août 2018, 11:53

Le manuels d’entretien du Panthéon 2t est introuvable sur le net, j’ai chercher depuis longtemps mais introuvable, personne ne la partager, et son prix s’eleve A 39€ plus le port.
Je le partagerais sur le forum des que je le reçois chez moi.
Donc je crois que c’est normal le jeu que j’avais, en plus c’etait a sec dans le carters, je vais tout installer sur le châssis des que j’ai le temps et je verrais bien comment sa tourne.
RunnerRunner
Rôdé
Messages : 100
Enregistré le : samedi 11 nov. 2017, 17:21
Dpt : Belgique
Status : Hors ligne

Messagepar RunnerRunner » samedi 18 août 2018, 0:54

Je reviens au nouvel.
Le moteur a était monté, il démarre et paraît plus pechu, il monte vite dans les tours, par-contre, petit problème au démarrage à froid, le moteur reste bas dans les tours puis remonte doucement après que le starter auto est desenclencher même après un arrêt d’environ 20 minute c’est pareil et petit raté à la décélération, avant de démonter le moteur au démarrage à froid c’était l’inverse (le ralenti élevé avec le starter puis redescend).
-j’ai déjà nettoyer le carburateur
-changer de bougie
Mais pareille.
Avatar de l’utilisateur
August
Posichon
Messages : 340
Enregistré le : mercredi 09 déc. 2015, 15:58
Dpt : 33 - Gironde
Âge : 31
Status : Hors ligne

Messagepar August » samedi 18 août 2018, 17:14

test étanchéité fait ?
c'est quoi comme ref de carbu ? vis d'air 1 tours ?
bonne ref de bougie , antiparasite testé ?
RunnerRunner
Rôdé
Messages : 100
Enregistré le : samedi 11 nov. 2017, 17:21
Dpt : Belgique
Status : Hors ligne

Messagepar RunnerRunner » samedi 18 août 2018, 18:19

Test d’etancheite ok
Carbu kehein d’origine
Vise d’air 1tour 3/4 (préréglage suivant fiche technique)
Bougie ngk br8es et br9es j’ai même essayer avec br6es
Antiparasite tester et ok
Avatar de l’utilisateur
stephane
Schtroumpf Bricoleur
Messages : 21222
Enregistré le : mercredi 24 janv. 2007, 20:02
Dpt : 29 - Finistère
Localisation : Chateaulin
Âge : 48
Status : Hors ligne

Messagepar stephane » samedi 18 août 2018, 18:52

en premier je dirais carbu crade ou mal remonté
Ce qui ne nous tue pas nous rend plus fort (F.Nietzche citant Alexandre le Grand)
Miladiou... elle est chargée nom de Dieu !!! -> http://www.youtube.com/watch?v=Cr5cbediHg4
RunnerRunner
Rôdé
Messages : 100
Enregistré le : samedi 11 nov. 2017, 17:21
Dpt : Belgique
Status : Hors ligne

Messagepar RunnerRunner » samedi 18 août 2018, 19:31

Le carbu a était nettoyé et pareille.
J’ai effectué un essais routier pour voir comme sa se comporte, une catastrophe, ralenti instable, démarrage irrégulier après un arrêt, et bruit de casrol a l’arrêt,
Par contre, le moteur a une assez bonne puissance, bougie à la bonne couleur, pas de chauffe moteur
Avatar de l’utilisateur
stephane
Schtroumpf Bricoleur
Messages : 21222
Enregistré le : mercredi 24 janv. 2007, 20:02
Dpt : 29 - Finistère
Localisation : Chateaulin
Âge : 48
Status : Hors ligne

Messagepar stephane » samedi 18 août 2018, 19:53

c'est pas parce qu'il a été nettoyé qu'il n'a pas pu etre mal remonté

la visiblement tu n'as de problème que sur le circuit de ralenti, or si moteur étanche, bougie OK et que le reste est bon ... :idea:

reste plus qu'une erreur sur autre chose à laquelle tu n'as pas pensé
Ce qui ne nous tue pas nous rend plus fort (F.Nietzche citant Alexandre le Grand)
Miladiou... elle est chargée nom de Dieu !!! -> http://www.youtube.com/watch?v=Cr5cbediHg4
RunnerRunner
Rôdé
Messages : 100
Enregistré le : samedi 11 nov. 2017, 17:21
Dpt : Belgique
Status : Hors ligne

Messagepar RunnerRunner » samedi 18 août 2018, 20:32

Le bruit de casrol j’ai trouver, les roulements de vilo j’ai enlevé le vario et y’a du bruit. Merci Honda pour ses roulements x4.
Je viens d’enleve Le carbu et le clapet, je vais revoir tout sa, refaire les joint et revoir le niveau de cuve.
RunnerRunner
Rôdé
Messages : 100
Enregistré le : samedi 11 nov. 2017, 17:21
Dpt : Belgique
Status : Hors ligne

Messagepar RunnerRunner » samedi 18 août 2018, 21:30

https://youtu.be/b_ui4OWuvic

https://youtu.be/9X2rdL_jwHI

Vidéos sur YouTube de mon bruit et jeu au vilebrequin
Avatar de l’utilisateur
August
Posichon
Messages : 340
Enregistré le : mercredi 09 déc. 2015, 15:58
Dpt : 33 - Gironde
Âge : 31
Status : Hors ligne

Messagepar August » samedi 18 août 2018, 21:37

:sif:

Retourner vers « Technique »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité