Valves NSR JC22

Ici on parle technique, mécanique, astuces, ...

Modérateur : Equipe de modération

manukangoo
En rodage
Messages : 20
Enregistré le : jeudi 25 juil. 2013, 21:14
Dpt : 22 - Côtes d'Armor
Localisation : paimpol
Status : Hors ligne

Valves NSR JC22

Messagepar manukangoo » vendredi 03 janv. 2020, 21:11

Bonsoir à tous. Avant tout je vous souhaite une bonne année 2020.
Voilà ce qui m'amène, mon fiston à eu la bonne idée de s'acheter pour une première moto la 125 NSR de 1997 (JC22).
Après avoir un peu roulé et surtout ne sachant pas quel entretien il y avait eu dessus, j'ai décidé de profiter de l'hiver pour lui faire une petite toilette. Au départ je pensais à minima segmentation - piston. Démontage et là paf le cylindre est marquer au niveau des lumières d’échappements.
Donc on commande un ensemble cylindre ( d'origine GILARDONI) et piston ( vertex) + les câbles de commande des valves qui paraissaient fatiguées histoire de repartir sur une base saine.
Cet après midi, opération remontage et là PAF les valves ( ref 14201-KAK 900) se mettent bien en place mais pas dans l'axe et donc bien évidement impossible de monter l'arbre.....
Question: existe t-il une autre réf de valves?
Il semblerait que le dos de la valve (sorte d’arête de fonderie) empêche de se mettre dans l'axe. Si je meule ( délicatement) pour que le tout s'aligne n'y a t-il pas un risque que l'arête ne serve pas de butée?
Bref je suis dans l'attente d'aide que je n'ai pas trouvée sur le fofo.
merci d'avances pour votre aide
manukangoo
En rodage
Messages : 20
Enregistré le : jeudi 25 juil. 2013, 21:14
Dpt : 22 - Côtes d'Armor
Localisation : paimpol
Status : Hors ligne

Messagepar manukangoo » vendredi 03 janv. 2020, 22:53

En continuant mes recherches sur le net, je me rend compte que les références peuvent changer entre 14201-KAK 900 et 14201-KY4-901
Croyez vous que le cylindre neuf ( trouvé chez honda ) en réf KY4 et que mes valves "d'origines" pourraient être en KAK puissent être la cause de mon problème?
ber
Pilote licencié
Messages : 1345
Enregistré le : dimanche 18 avr. 2010, 22:39
Dpt : 13 - Bouches du Rhône
Localisation : 13720
Âge : 57
Status : Hors ligne

Messagepar ber » samedi 04 janv. 2020, 4:45

Oui.Ton cylindre, correspond il à l'année de ta moto ?
Ton concessionnaire t'as peut-être vendu un cylindre d'une nsr antérieure ...à monter avec des valves de la même année.
Avatar de l’utilisateur
August
Guido Brasselletti
Messages : 527
Enregistré le : mercredi 09 déc. 2015, 15:58
Dpt : 33 - Gironde
Âge : 33
Status : Hors ligne

Messagepar August » samedi 04 janv. 2020, 9:09

Combien de km la moto ?
manukangoo
En rodage
Messages : 20
Enregistré le : jeudi 25 juil. 2013, 21:14
Dpt : 22 - Côtes d'Armor
Localisation : paimpol
Status : Hors ligne

Messagepar manukangoo » samedi 04 janv. 2020, 20:23

Oui en effet le cylindre qui apparemment est exactement le même est de référence KY4 donc avant 1992 et la moto est le modèle 1997 réf KAK.
Elle vient de passer le cap des 25000 kms.
A savoir maintenant si je rachète des valves KY4 ou si on peut modifier les valves que j'ai.
Avatar de l’utilisateur
August
Guido Brasselletti
Messages : 527
Enregistré le : mercredi 09 déc. 2015, 15:58
Dpt : 33 - Gironde
Âge : 33
Status : Hors ligne

Messagepar August » samedi 04 janv. 2020, 22:34

Tu peux surtout ouvrir et refaire le bas moteur avant de tout casser . 25000 d'origine si rien n'a jamais était fait, c'est jouer avec le feu. Surtout pour un jeune en première moto.
manukangoo
En rodage
Messages : 20
Enregistré le : jeudi 25 juil. 2013, 21:14
Dpt : 22 - Côtes d'Armor
Localisation : paimpol
Status : Hors ligne

Messagepar manukangoo » lundi 06 janv. 2020, 20:03

Je ne comptais pas m'occuper du bas moteur mais c'est vrai que une fois tout déposé autant en profiter.
Pour les valves tu as déjà entendu parler de cette différence entre les deux réf?
ber
Pilote licencié
Messages : 1345
Enregistré le : dimanche 18 avr. 2010, 22:39
Dpt : 13 - Bouches du Rhône
Localisation : 13720
Âge : 57
Status : Hors ligne

Messagepar ber » mardi 07 janv. 2020, 6:04

En bon Marseillais, ça m'a pris 10 secondes !
valves11.jpg
manukangoo
En rodage
Messages : 20
Enregistré le : jeudi 25 juil. 2013, 21:14
Dpt : 22 - Côtes d'Armor
Localisation : paimpol
Status : Hors ligne

Messagepar manukangoo » jeudi 09 janv. 2020, 18:54

Merci pour les infos, je commence le démontage du bas moteur ce weekend. je vais en profiter pour vérifier et comparer les cotes que tu indiques sur ta photo.
Bonne soirée à tous.
ber
Pilote licencié
Messages : 1345
Enregistré le : dimanche 18 avr. 2010, 22:39
Dpt : 13 - Bouches du Rhône
Localisation : 13720
Âge : 57
Status : Hors ligne

Messagepar ber » jeudi 09 janv. 2020, 19:11

Pour info : photo issue du net...
Bonne mécanique !
manukangoo
En rodage
Messages : 20
Enregistré le : jeudi 25 juil. 2013, 21:14
Dpt : 22 - Côtes d'Armor
Localisation : paimpol
Status : Hors ligne

Messagepar manukangoo » lundi 13 janv. 2020, 20:23

Merci pour les infos et comme on dis Y a plus qu'a. :wink:
manukangoo
En rodage
Messages : 20
Enregistré le : jeudi 25 juil. 2013, 21:14
Dpt : 22 - Côtes d'Armor
Localisation : paimpol
Status : Hors ligne

Messagepar manukangoo » vendredi 31 janv. 2020, 21:18

Salut à tous, me revoilà après avoir démonté le bas moteur. Et je dois vous dire merci.... Mauvaise surprise, jamais eu d'entretien sur cette machine et donc 2 pignons marqués, deux fourchettes aussi et la biellette qui a du jeu.
Bref mon gamin a frôlé la correctionnelle car si ça avais pété, j'ose pas imaginer la tôle qu'il se serait pris.
Bon en tout cas même si ça va couter un peu de rond, au moins on repart complètement à neuf. reste à commander et à remonter tout ça.
Bonne soirée et encore merci d'avoir insisté. :D
Avatar de l’utilisateur
fullgazlolo
Mister "électrofusion"
Messages : 8520
Enregistré le : mercredi 18 juil. 2007, 0:09
Dpt : Suisse
Localisation : Thonex (GE)/Marcellaz (74)
Contact :
Status : Hors ligne

Messagepar fullgazlolo » vendredi 31 janv. 2020, 22:31

Étonnant, vraiment étonnant!
ber
Pilote licencié
Messages : 1345
Enregistré le : dimanche 18 avr. 2010, 22:39
Dpt : 13 - Bouches du Rhône
Localisation : 13720
Âge : 57
Status : Hors ligne

Messagepar ber » samedi 01 févr. 2020, 8:08

Oui effectivement tu as raison, étonnant pour une Honda !
:shock:
En plus à l'achat elle démarrait au 1/4 de tour, avait un ralenti stable et aucun bruit suspect...
Bizarre des fois la mécanique... :D
Bravo Manu pour ta clairvoyance !
manukangoo
En rodage
Messages : 20
Enregistré le : jeudi 25 juil. 2013, 21:14
Dpt : 22 - Côtes d'Armor
Localisation : paimpol
Status : Hors ligne

Messagepar manukangoo » samedi 01 févr. 2020, 14:57

Vous ne seriez pas en train de me dire que mon 250 TZR 2MA est bien plus fiable qu'une Honda :banane: :banane:
Ma persévérance vient surtout du fait que des fois (contrairement à ce que dit ma femme) j'écoute les autres et j'avoue que là j'ai bien fait.
Je recherche un moteur au cas ou...
Bon weekend
Avatar de l’utilisateur
fullgazlolo
Mister "électrofusion"
Messages : 8520
Enregistré le : mercredi 18 juil. 2007, 0:09
Dpt : Suisse
Localisation : Thonex (GE)/Marcellaz (74)
Contact :
Status : Hors ligne

Messagepar fullgazlolo » samedi 01 févr. 2020, 17:04

Que ton yam’ soit plus fiable, c’est bien le moins!
C’est tellement peu performant un yam’ qu’il vaudrait mieux pas qu’en plus ce soit pas fiable! :mddr:
Avatar de l’utilisateur
Toop
Dr Crankenstein
Messages : 13187
Enregistré le : mercredi 06 août 2008, 1:22
Dpt : Hors France et pays limitrophes
Localisation : Iwata sur Loire
Status : Hors ligne

Messagepar Toop » samedi 01 févr. 2020, 17:08

:sif:



Jocker :mddr:
Avatar de l’utilisateur
fullgazlolo
Mister "électrofusion"
Messages : 8520
Enregistré le : mercredi 18 juil. 2007, 0:09
Dpt : Suisse
Localisation : Thonex (GE)/Marcellaz (74)
Contact :
Status : Hors ligne

Messagepar fullgazlolo » samedi 01 févr. 2020, 18:54

T’as pas une oreille à souder par hasard au lieu de te balader sur le forum?
Avatar de l’utilisateur
Toop
Dr Crankenstein
Messages : 13187
Enregistré le : mercredi 06 août 2008, 1:22
Dpt : Hors France et pays limitrophes
Localisation : Iwata sur Loire
Status : Hors ligne

Messagepar Toop » samedi 01 févr. 2020, 19:09

:la

M'en parle pas,
Mon soudeur s'est fait une entorse de la testicule gauche au boulot, mauvais geste à froid (et p'tite bite quoi) résultat on est obligé de faire un quart d'heure d'échauffement et éveil musculaire tous les matins (sisi vrai de vrai, je redécouvre les joies d'un grand groupe, les statistiques, l'encadrement slip/bretelle/parachute ect ...) ...
Bref quand il sera redevenu dispo il te fera ton oreille ... dans 10 jours quoi :D

Retourner vers « Technique »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 15 invités