Rs qui plafonne à 140 a fond

Les 250 qui pulsent ;-)

Modérateur : Equipe de modération

Narche84
Nouvel arrivant
Messages : 19
Enregistré le : dimanche 28 oct. 2018, 21:30
Dpt : 84 - Vaucluse
Status : Hors ligne

Rs qui plafonne à 140 a fond

Messagepar Narche84 » samedi 05 oct. 2019, 14:02

Bonjour à tous. Ma rs prends à fonds 140 a fond, j ai nettoyé les carbu au citron chauffé. Fait les niveaux de cuve réglage des valves, vérifier l’étanchéité du bloc , bougie neuve, filtre huillé neuf.

J ‘ai vérifié la mise à air du réservoir.

Comportement :

Démarre au quart de tours, tiens trés bien le ralenti, monte bien dans les tours, les valves s’ouvre bien à 9000. Sauf que à partir de la 4 eme mon aiguille de compte tours monte à bien, mais j ai l impression qu elle ne tracte pas. J arrive à 140 mais en planche et dès que je passe la 5 elle flanche car pas de puissance.

Je pense à une segmentation ? Ou l ‘embrayage (mais il le ferait aussi en bas) ?
Avatar de l’utilisateur
stephane
Schtroumpf Bricoleur
Messages : 21809
Enregistré le : mercredi 24 janv. 2007, 20:02
Dpt : 29 - Finistère
Localisation : Chateaulin
Âge : 50
Status : Hors ligne

Messagepar stephane » samedi 05 oct. 2019, 15:42

il manque des infos :
kilometrage moteur ?
ca s'est mis a faire ca d'un seul coup ou pas ?

ca pue le moteur rincé ( pas seulement la segmentation !)
Ce qui ne nous tue pas nous rend plus fort (F.Nietzche citant Alexandre le Grand)
Miladiou... elle est chargée nom de Dieu !!! -> http://www.youtube.com/watch?v=Cr5cbediHg4
Avatar de l’utilisateur
Passang
Pilote licencié
Messages : 2861
Enregistré le : vendredi 29 janv. 2010, 22:10
Dpt : 74 - Haute Savoie
Localisation : THONES
Âge : 38
Status : Hors ligne

Messagepar Passang » samedi 05 oct. 2019, 16:25

Si elle prend des tours sans prendre de vitesse : embrayage
4 strokes are 4 grandmothers :la
ber
Guido Brasselletti
Messages : 546
Enregistré le : dimanche 18 avr. 2010, 22:39
Dpt : 13 - Bouches du Rhône
Localisation : 13720
Status : Hors ligne

Messagepar ber » samedi 05 oct. 2019, 17:19

2 gicleurs principaux neufs...
Narche84
Nouvel arrivant
Messages : 19
Enregistré le : dimanche 28 oct. 2018, 21:30
Dpt : 84 - Vaucluse
Status : Hors ligne

Messagepar Narche84 » samedi 05 oct. 2019, 19:16

Le moteur a 9000km, il tournait avant son arrêt. Juste il as étais stocké avec un peu d Vuille dans les cylindres pour pas gripper. J ai changer l huile de boîte pour de la neuve.

J ai des pots arrow street, il dise de réduire l’es gicleur ça peut être cela ?

Mes bougies on une belle couleur, aucune vibration.

Je compte ouvrir le moteur dans l hiver
Avatar de l’utilisateur
steff5l6
Rôdé
Messages : 170
Enregistré le : mercredi 14 déc. 2016, 23:04
Dpt : 31 - Haute Garonne
Localisation : mauvaisin
Âge : 50
Contact :
Status : Hors ligne

Messagepar steff5l6 » samedi 05 oct. 2019, 19:42

ils t'on ptet refilé un 125... :D
Avatar de l’utilisateur
clauderochefort
Spécialiste de la pipe old school ;)
Messages : 5359
Enregistré le : mercredi 14 févr. 2007, 10:49
Localisation : 91
Contact :
Status : Hors ligne

Messagepar clauderochefort » samedi 05 oct. 2019, 19:51

sans te prendre pour 1 con car deja vu le cas
tes 140 au compteur , tu as regarde comment tu double les voitures sur la route?
fais toi suivre par quelqu un et compare vitesse kmh (1 mec a refait 1 moteur pour 1 compteur faineant )
car meme rince ca prends + de 140
verifie aussi ta demul 14x 42 , et que tes roue tourne librement dans 1 premier tps
etat filtre a air et gicleurs principaux neuf (pour eviter les precedent proprio qui les ont perce)
1 batterie neuve aussi ca vaut rien
l embrayage en theorie il lache plutot quand tu tire les 1ers rapport
tex
Métrologue
Messages : 1129
Enregistré le : jeudi 05 janv. 2012, 21:12
Dpt : 63 - Puy de Dôme
Localisation : lezoux
Âge : 46
Status : Hors ligne

Messagepar tex » samedi 05 oct. 2019, 21:01

+1 pour l'embrayage avec Claude et puis un embrayage hs ça s'écoute et se ressent
Narche84
Nouvel arrivant
Messages : 19
Enregistré le : dimanche 28 oct. 2018, 21:30
Dpt : 84 - Vaucluse
Status : Hors ligne

Messagepar Narche84 » dimanche 06 oct. 2019, 16:36

Merci pour vos réponse. Je vais prendre des gicleur neuf, pour l embrayage je vais regarder. Mais je vais tester aussi en changent le boîtier cdi et voir aussi la réaction.

Pour le capteur de vitesse, je prends vraiment 138km/h en gps

Merci en tous cas
Avatar de l’utilisateur
niko35
fils à "pénible"
Messages : 4395
Enregistré le : mercredi 14 févr. 2007, 13:16
Dpt : 35 - Ille et Vilaine
Localisation : RENNES
Âge : 41
Status : Hors ligne

Messagepar niko35 » lundi 07 oct. 2019, 5:21

Je trouve l'ouverture de valves un peu tardive, j'ai en souvenirs vers les 7000 tours :idea:
Comme çà, une ouverture de valves si tardive, couplée à une batterie qui a une tarte ......
Quand j'avais racheté le RGV , symptôme identiques, une batterie, une bonne carb' bien propre et batterie neuve plus tard = plus la même moto :idea:
Elle tourne bien sur ses 2 cylindres? Synchro faite?
Echappements pas bouchés?
Les pneus pluie c'est magique!!!!!!!!!!!!
Avatar de l’utilisateur
Kusti59
Guido Brasselletti
Messages : 533
Enregistré le : vendredi 21 janv. 2011, 15:35
Dpt : Belgique
Localisation : Halle
Contact :
Status : Hors ligne

Messagepar Kusti59 » lundi 07 oct. 2019, 11:40

Narche84 a écrit :...., il dise de réduire l’es gicleur ça peut être cela ? ....


Salut,
Jamais vu un VJ22A perdre 60km/h pour une erreur de 10 ou de 20pts sur les GP

Bonne chasse,
Mieux vaut un petit deux-temps bien courageux qu'un gros quatre-temps paresseux...
Narche84
Nouvel arrivant
Messages : 19
Enregistré le : dimanche 28 oct. 2018, 21:30
Dpt : 84 - Vaucluse
Status : Hors ligne

Messagepar Narche84 » lundi 07 oct. 2019, 18:40

Merci pour vos réponse, j’ai commander tous le Set pour les carbu et je vais vérifier aussi ma batterie peut-être elle donne pas assez pourtant elle est neuve mais vue la qualité des batteries de maintenant.

Les 2 cylindres fonctionne, les pots ne sont pas bouché et j avais fais la synchro.

Je vais vérifier aussi la compression

Merci pour votre aide précieuse
Avatar de l’utilisateur
niko35
fils à "pénible"
Messages : 4395
Enregistré le : mercredi 14 févr. 2007, 13:16
Dpt : 35 - Ille et Vilaine
Localisation : RENNES
Âge : 41
Status : Hors ligne

Messagepar niko35 » lundi 07 oct. 2019, 21:54

Et régler tes valves vers 7500 :idea:
Les pneus pluie c'est magique!!!!!!!!!!!!
tex
Métrologue
Messages : 1129
Enregistré le : jeudi 05 janv. 2012, 21:12
Dpt : 63 - Puy de Dôme
Localisation : lezoux
Âge : 46
Status : Hors ligne

Messagepar tex » mardi 08 oct. 2019, 6:26

niko35 a écrit :Et régler tes valves vers 7500 :idea:


en touchant à quelle vis ???? :mrgreen:
Avatar de l’utilisateur
niko35
fils à "pénible"
Messages : 4395
Enregistré le : mercredi 14 févr. 2007, 13:16
Dpt : 35 - Ille et Vilaine
Localisation : RENNES
Âge : 41
Status : Hors ligne

Messagepar niko35 » mardi 08 oct. 2019, 14:11

Celle qui arrange.....
Les pneus pluie c'est magique!!!!!!!!!!!!
Avatar de l’utilisateur
Phil16rr
Pilote licencié
Messages : 1253
Enregistré le : dimanche 11 juil. 2010, 19:29
Dpt : 18 - Cher
Localisation : Aubigny / Nere
Âge : 57
Status : Hors ligne

Messagepar Phil16rr » mardi 08 oct. 2019, 14:15

Va chez Thorn bike ! :wink:
Narche84
Nouvel arrivant
Messages : 19
Enregistré le : dimanche 28 oct. 2018, 21:30
Dpt : 84 - Vaucluse
Status : Hors ligne

Messagepar Narche84 » mercredi 09 oct. 2019, 14:03

Je reçois mes élements carbu aujourd'hui, j'ai vérifier ma batterie elle est conforme par rapport au manuel à 5000tr.

Pour Thorn bike, que dire il est bon en injection et le gonflage de moteur avec des pièces neuve mais 2T...

Des le montage je reviens vers vous
Narche84
Nouvel arrivant
Messages : 19
Enregistré le : dimanche 28 oct. 2018, 21:30
Dpt : 84 - Vaucluse
Status : Hors ligne

Messagepar Narche84 » dimanche 13 oct. 2019, 18:29

Bon ben après essai, j ‘ai toujours un 125. C ‘est légèrement mieux quand je coupe les phares (monte mieux dans les tours)

Elle as une bonne patate en 1er, en seconde as 13000 je suis à 90, je passe la 3ème à 12000 je suis as 130 et en 4 à 10000 140 pour arriver difficilement à 150 à 12000

J ‘ai changer tous setup carbu comme d origine en neuf, peut être les bobines ? Bougie ? J ai de la compréssion
Avatar de l’utilisateur
Passang
Pilote licencié
Messages : 2861
Enregistré le : vendredi 29 janv. 2010, 22:10
Dpt : 74 - Haute Savoie
Localisation : THONES
Âge : 38
Status : Hors ligne

Messagepar Passang » dimanche 13 oct. 2019, 18:35

Et si tu passes la 5 et la 6 ?
Qu'il n'y ait pas grand chose au delà de 11000 c'est plutôt normal... Les comptes tours sont parfois fantaisistes aussi !
4 strokes are 4 grandmothers :la
Narche84
Nouvel arrivant
Messages : 19
Enregistré le : dimanche 28 oct. 2018, 21:30
Dpt : 84 - Vaucluse
Status : Hors ligne

Messagepar Narche84 » dimanche 13 oct. 2019, 19:22

Dès que je passe en 5, il y as plus personne et du coup l aiguille du compte tours descends.

Retourner vers « RS/RGV »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités