Page 1 sur 2

Vibration à partir de 8000 trs/min (RGV)

Posté : mardi 20 juin 2017, 20:00
par mexicain53
Bonjour à tous.
Bon le rodage continue, j arrive 700 km.
J ai poussé à 8000 trs/min, tranquillement, et j ai remarqué une grosse vibration au niveau du cale pied côté droit.
Donc je n ai pas insisté à monté plus haut, mais cette vibration commence toujours à ce régime.
J ai regardé s il n y avait rien de desserre, rien à première vu.
Auriez-vous une idée d ou pourrez venir cette vibration ?

Posté : mardi 20 juin 2017, 20:04
par COCONUT
Ca vibre à l'arrêt ou en roulant ?
RGV ou RS ?

Vérifie les fixations des pots, de la boucle arrière, ressorts de pots bien tendus, fixation carénages, fixations batterie, cales pieds etc...
Tout ce qui peut entrer en résonance, car une vibration s'amplifie avec la vitesse, là ce n'est pas le cas donc je doute que ça soit le moteur.

La mienne a le même phénomène quand je suis à l'arrêt et que je met des coups de gazs => Mes silent blocs moteurs sont à changer, ils sont trop vieux, je crois même qu'ils sont de 1996 :roll:

Posté : mardi 20 juin 2017, 20:24
par mexicain53
C est un rgv de 1991,
La vibration est à l arrêt comme en roulant.
Avant le régime de 8000 tr/min , ca ne vibre pas.
Je vais ouvrir , mes carters d embrayage et d allumage, pour vérifier si rien ne se desserre à ce niveau, dans le doute.
Je vais aussi vérifié ce que tu m as énoncé.
Je pense que je vais changer ces fameux silent block moteur. Si ca trouve, ils sont d origine, ca ne fera pas de mal.

Posté : mardi 20 juin 2017, 21:39
par mexicain53
Bon, je viens de m apercevoir qu' il manque les 2 silent block inférieur sur le moteur, ceux qui sont pris avec la patte qui est fixé avec deux vis dans la partie inférieure du cadre.
J aurais du le voir quand j ai remis le moteur dans le châssis.
Donc je vais commencer par ça.

Posté : mardi 20 juin 2017, 22:02
par dinogt
C'est impardonnable, la mort ou Tchiii tchiii?

Posté : mardi 20 juin 2017, 22:08
par mexicain53
Il me reste plus qu' à aller me confesser dimanche prochain, en espérant que mon rgv me pardonne. :-)

Posté : mardi 20 juin 2017, 22:09
par COCONUT
:roll: :roll: :roll:

Je crois que c'est mon record de résolution de panne :mddr: Tu sais ce qu'il te reste à faire ! Change les tous !


Posté : mardi 20 juin 2017, 22:14
par mexicain53
Oui, Je change la totale. Et je tiens au courant de la suite des événements. ;)

Posté : dimanche 24 juin 2018, 14:42
par mexicain53
Bon , les silent bloc changé (tous). J avais toujours une vibration à 8000 Tours, moins forte du silent bloc neuf je pense.
Donc comme j avais des arrow street , je les ai monté.
Et la plus rien, aucune vibration. Je pense qu il devait y avoir un problème avec les pots d origine.
Par contre j ai laissé le réglage carbu d origine, j espère que cela ne va pas être trop pauvre avec les pots.

Posté : dimanche 24 juin 2018, 15:49
par stephane
les pots accentuent / révèlent la présence d'une vibration qui à pris naissance ailleurs.

Pour la carb avec les détentes pas de souci (voir FAQ)

Posté : lundi 25 juin 2018, 13:01
par mexicain53
J ai des vieux origines (au grenier) en plus de ceux qui était monté sur le rgv. Je viens de m apercevoir que les tubes de fuite on était réduit sur ceux qui était sur la moto.
Et raccourci pas de la même longueur sur chaque pot. Ça pourrait etre une explication au vibration que j avais et que je n ai plus.

Posté : lundi 25 juin 2018, 14:19
par stephane
a mon sens non :
si le pot est long et monté pas très rigide, sa longueur va amplifier le truc, mais ca ne va pas le générer

les détentes sont souvent plus légers que ceux d'origine, donc du coup leur fréquence propre se situe plus haut dans les tours (ou, il y a moins d'amplitude à régime équivalent) ce qui fait qu'on a moins l'impression de ressentir les vibrations

Posté : mardi 26 juin 2018, 18:21
par mexicain53
Ok, je comprends mieux .
J ai fait tourner le moteur à le moteur sur place à 6000/7000 Tours.
Je "pense" qu il y aurait vibration au niveau de l embrayage, embrayer comme débrayer.
Après j espère que c est pas moi qui psychote.
Si ça se trouve c est normal.

Posté : mardi 26 juin 2018, 18:54
par stephane
ce moteur fait du bruit coté embrayage

Posté : mardi 26 juin 2018, 19:54
par mexicain53
Ok, merci Stéphane.
Je doit psychoter alors. Je vais surveiller ça, voir si y a pas d amplification.
Je n ai pas envie que ça me pète à la gueule :shock: , financièrement et pour ma sécurité :wink: .

Posté : lundi 09 juil. 2018, 0:02
par svbagoo
Comme dit Steph côté embrayage ce moteur fait du bruit (similaire a la sonorité Ducati mais nettement moins présent et idem quand tu embraye le bruit diminue légèrement) cela est dû au calage 270 deg du vilo qui Martelle la cloche au ralenti....si elle est marquée ça amplifie le bruit et donc poubelle....
C est normal mais il faut pas non plus que ça ferraille fort

Posté : lundi 09 juil. 2018, 0:33
par bracame
le bruit au ralenti c'est plutôt primaire et boite non ?
et tu veut surement dire debraye pas embraye...

quand c'est la cloche ca claque aussi en effet...

Posté : lundi 09 juil. 2018, 8:31
par ProkracH
Tiens ton kick dans la main voir si ça le fait toujours, le mien a un peu de jeu dans le pivot et du coup la moto ferraille fort au ralenti, c'est juste le kick qui vibre.

Posté : mardi 10 juil. 2018, 21:12
par mexicain53
J ai démonté mon rotor d allumage , je l ai mis dans des v de mécanicien sur un marbre. Au comparateur je lui trouve un faux rond de 5 quasi 6 dixième. Et quand je met la main sur le carter d allumage, j ai l impression que c est par la que ça vibre.

Posté : mardi 10 juil. 2018, 21:35
par stephane
tu as mis le rotor dans des V ? :heu: