boite de vitesse micozzi

Les 250 qui pulsent ;-)

Modérateur : Equipe de modération

rslaurent04
Nouvel arrivant
Messages : 11
Enregistré le : jeudi 16 juil. 2015, 19:02
Dpt : 04 - Alpes de Haute Provence
Status : Hors ligne

boite de vitesse micozzi

Messagepar rslaurent04 » vendredi 24 août 2018, 14:42

bonjour je suis sur le point de commander une boite de vitesse micozzi pour ma rs mais j ai besoin de vos retour d expérience car avec le traducteur je ne comprend pas tout lors d echange de mail avec lui
j ai vu sur le forum que certain roule avec une partielle ? 1 er 2 eme 3 eme ?
il propose une GB1 ou une GB2 avec quoi rouler vous ?
y a t il un intérêt a prendre une complète avec arbre secondaire et pignon primaire ?
merci de vos retours
Avatar de l’utilisateur
COCONUT
Pilote licencié
Messages : 4673
Enregistré le : vendredi 09 juil. 2010, 18:40
Dpt : 31 - Haute Garonne
Localisation : TOULOUSE
Âge : 32
Status : Hors ligne

Messagepar COCONUT » vendredi 24 août 2018, 15:53

Roberto parle Francais un peu

J'ai un kit partiel mais juste 2 roulages avec, bruit bizarre en 1ere mais a part cela ca fonctionne bien. A voir dans le temps pour les autres...

J'ai fait une commande groupée y a 2 ans pour du monde ici
"Je sais que je plais pas à tout le monde, mais quand je vois à qui j'plais pas... J'me demande si ça m'dérange vraiment"
Avatar de l’utilisateur
jmo
Pilote licencié
Messages : 1197
Enregistré le : lundi 24 févr. 2014, 22:26
Dpt : 82 - Tarn et Garonne
Localisation : Montauban
Âge : 55
Contact :
Status : Hors ligne

Messagepar jmo » vendredi 24 août 2018, 17:19

rslaurent04 a écrit :bonjour je suis sur le point de commander une boite de vitesse micozzi pour ma rs mais j ai besoin de vos retour d expérience car avec le traducteur je ne comprend pas tout lors d echange de mail avec lui
j ai vu sur le forum que certain roule avec une partielle ? 1 er 2 eme 3 eme ?
il propose une GB1 ou une GB2 avec quoi rouler vous ?
y a t il un intérêt a prendre une complète avec arbre secondaire et pignon primaire ?
merci de vos retours



Cherches un peu sur le forum, il y a un sujet très complet à lire .... :idea:
Avatar de l’utilisateur
clauderochefort
Spécialiste de la pipe old school ;)
Messages : 5060
Enregistré le : mercredi 14 févr. 2007, 10:49
Localisation : 91
Contact :
Status : Hors ligne

Messagepar clauderochefort » vendredi 24 août 2018, 18:29

roberto parle pas francais , cest danielle qui parle francais , ou alors roberto a apris avant hier , il cause italien et anglais
Avatar de l’utilisateur
jmo
Pilote licencié
Messages : 1197
Enregistré le : lundi 24 févr. 2014, 22:26
Dpt : 82 - Tarn et Garonne
Localisation : Montauban
Âge : 55
Contact :
Status : Hors ligne

Messagepar jmo » vendredi 24 août 2018, 19:10

Claude, Coco a dit "un peu" ... :)
Avatar de l’utilisateur
Passang
Pilote licencié
Messages : 2656
Enregistré le : vendredi 29 janv. 2010, 22:10
Dpt : 74 - Haute Savoie
Localisation : THONES
Âge : 37
Status : Hors ligne

Messagepar Passang » vendredi 24 août 2018, 19:42

Je roule avec une partielle, 6 journées de piste + quelques km de rodage depuis montage, RAS ça va bien et l'étagement est bien mieux que l'origine pour la piste.

Reste à voir si le problème d'usinage du pignon plastique de pompe à huile a été résolu, j'ai dû réusiner au montage pour que ça se passe bien.

Pour le sujet, c'est là http://www.forum.2temps.fr/viewtopic.php?f=22&t=14929 bonne lecture
4 strokes are 4 grandmothers :la
Avatar de l’utilisateur
COCONUT
Pilote licencié
Messages : 4673
Enregistré le : vendredi 09 juil. 2010, 18:40
Dpt : 31 - Haute Garonne
Localisation : TOULOUSE
Âge : 32
Status : Hors ligne

Messagepar COCONUT » vendredi 24 août 2018, 22:37

Le miens s'est monté sans problème, ce qui m'a choqué c'est le jeu radial du ouf du baladeur sur l'arbre et même si c'est pas mon métier je suis sceptique
Le bruit en 1ère au rétrograde vient surement de là quand l'arbre tourne à toc...
"Je sais que je plais pas à tout le monde, mais quand je vois à qui j'plais pas... J'me demande si ça m'dérange vraiment"
Avatar de l’utilisateur
Kusti59
Guido Brasselletti
Messages : 514
Enregistré le : vendredi 21 janv. 2011, 15:35
Dpt : Belgique
Localisation : Halle
Contact :
Status : Hors ligne

Messagepar Kusti59 » samedi 25 août 2018, 22:07

Kit partiel avec arbre primaire 1
Un semblant de point dur au montage en faisant tourner la boîte "à vide"...mais sans conséquences fonctionnelles.

Une dizaine de roulages plus tard, RAS.
Je la démonte pour contrôle à chaque remisage en hiver, + changement d'huile tous les deux roulages.

Du bon matos mais qui reste de petite série et artisanal, donc on sait que peut-être... :roll:
A noter: Quand j'ai évoqué avec Roberto par mail le point dur, il m'a proposé illico de tout reprendre pour contrôle de son côté.
Dernier point: Sur mon kit, le pignon en PA de l'entraînement de la pompe s'est emboîté sans souci...

A+ :wink:

J'ai fait une petite video sur le kit partiel que j'ai reçu qui montre un montage à blanc des composants Micozzi: Si intéressé --> MP
Mieux vaut un petit deux-temps bien courageux qu'un gros quatre-temps paresseux...
rslaurent04
Nouvel arrivant
Messages : 11
Enregistré le : jeudi 16 juil. 2015, 19:02
Dpt : 04 - Alpes de Haute Provence
Status : Hors ligne

Messagepar rslaurent04 » samedi 01 sept. 2018, 20:59

merci pour vos réponse je pence en acheter un avant la fin de l année
je vous ferais part de mon retour :D :D

Retourner vers « RS/RGV »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité