Claquage bougie 125 cr

Comme au bar, ici on parle de tout .... ce qui ne va pas dans les autres rubriques ;-)

Modérateur : Equipe de modération

Hugo16
En rodage
Messages : 37
Enregistré le : vendredi 22 juin 2018, 11:44
Dpt : 80 - Somme
Status : Hors ligne

Claquage bougie 125 cr

Messagepar Hugo16 » mercredi 11 mars 2020, 10:03

Bonjour j’ai un 125 cr de 2004 et mon problème est que je cramer bougie sur bougie , je pensais avoir régler le soucis mais finalement non je l’avais amener à mon Mecano , mais j’aimerai avoir votre avis , je suis en 420 en gicleur principal , 45 en ralenti , je ne graisse pas trop mon filtre et mélange à 2%
Je crame mes bougie que au ralenti jamais en roulant et en roulant là moto n’es pas trop riche malgrès que là bougie n’es pas brique de chez brique , mais au ralenti si je laisse tourner par exemple 20s sans toucher à l’accélérateur , elle a tendance à s´engorger , je pensais donc à un clapet qui ferme mal , ou peut être problème de capteur tps mais j’ai mesurer apparement il a les bonne valeurs , merci de vos réponse
Hugo16
En rodage
Messages : 37
Enregistré le : vendredi 22 juin 2018, 11:44
Dpt : 80 - Somme
Status : Hors ligne

Messagepar Hugo16 » mercredi 11 mars 2020, 10:07

Apres qu’elle Est vu le Mecano toujours le même soucis au bout de 2 sortie alors qu’il m’a changer joint spy de vilo coter boîte descendu mon gicleur de ralenti Verifier apparement les clapets , j’ai donc remis une bougie changer anti parasite , vérifier encore tout l’electrique Tps cdi allumage régulateur redresseur , moteur de valve tout est ok , et aujourd’hui ayant vu que mon joints de clapets n’etait Pas neuf j’ai décider de démonter et la surprise un jour de +1mm sur un clapet donc super mon Mecano dit qu’il a vérifier les clapets et il ne les a meme pas démonter pas grave maintenant je sais à quoi m’en tenir , je viens de commander clapet neuf ainsi que joint et j’essaie sa prochainement’ mais je pense que j’ai enfin résolut le soucis et Au final moi même , bonne soirée à vous
Avatar de l’utilisateur
stephane
Schtroumpf Bricoleur
Messages : 22019
Enregistré le : mercredi 24 janv. 2007, 20:02
Dpt : 29 - Finistère
Localisation : Chateaulin
Âge : 50
Status : Hors ligne

Messagepar stephane » mercredi 11 mars 2020, 10:57

1 mm de jour ca n'a rien de déconnant
->
tu as regardé ton manuel d'atelier avant de dire " super le mécano" ?
parce que si c'est dans la tolérance constructeur ... :roll:
Le premier truc à avoir / à regarder quand on bosse sur une machine, c'est le
manuel d'atelier, sans ca pas de point de reférence pour les controles !
Ce qui ne nous tue pas nous rend plus fort (F.Nietzche citant Alexandre le Grand)
Miladiou... elle est chargée nom de Dieu !!! -> http://www.youtube.com/watch?v=Cr5cbediHg4
Hugo16
En rodage
Messages : 37
Enregistré le : vendredi 22 juin 2018, 11:44
Dpt : 80 - Somme
Status : Hors ligne

Messagepar Hugo16 » mercredi 11 mars 2020, 11:32

Y a plus de 1mm et sa doit être inférieur à 2mm la j’y suis largement , et oui je dit super mécano Car quand on se dit Mecano et qu’on a vérifier des clapets ont les démonte et vérifie pas sans démonter , et surtout on dit pas qu’on a démonter alors que sa n’a pas était fait car aucun joint neuf et vue comment les visses ont grincer et était bloquer lors de mon démontages ce n’es pas des visses qui ont était demander 3j avant , et la moto quand’ elle tourne au ralenti elle se remplie d’essence et ma bougie est tremper donc pour moi l’histoire des clapets seront déjà un Gros soucis de trouver et tout le reste J’ai vérifier donc je voit pas ce que sa pourrais être d’autre , cylindre nickasil à etait fait il a rien piston pareil , valve sont bonne réglage carbu est niquel , joint spy de vilo à etait fait , et tout l’électrique tester au multimètre , anti parasite changer , pointeau tester il est étanche donc y a pu tellement de choix de panne je pense
Avatar de l’utilisateur
fullgazlolo
Mister "électrofusion"
Messages : 8489
Enregistré le : mercredi 18 juil. 2007, 0:09
Dpt : Suisse
Localisation : Thonex (GE)/Marcellaz (74)
Contact :
Status : Hors ligne

Messagepar fullgazlolo » mercredi 11 mars 2020, 13:12

Bon, vite fait 2 choses qui vont encore faire dire à motibitum que j’ai mes vapeurs...
1) c’est pas le bonne section, t’as du bol l’admin était de bonne humeur
2) j’ai pas pu tout lire, je panne keud’ entre l’orthographe, la grammaire et la syntaxe!
Pour le point 1... Toof adore faire ce genre de manip’, je vais pas lui gâcher son petit plaisir!
Pour le point 2, va falloir faire un truc passke je doute que beaucoup s’emmerdent à te décrypter!
Avatar de l’utilisateur
motobitum
Pilote licencié
Messages : 4879
Enregistré le : dimanche 14 sept. 2008, 16:39
Dpt : 31 - Haute Garonne
Localisation : Sud de toulouse
Âge : 30
Status : Hors ligne

Messagepar motobitum » mercredi 11 mars 2020, 13:35

Nan :mrgreen:
Là c’est justifié :wink:
Avatar de l’utilisateur
fullgazlolo
Mister "électrofusion"
Messages : 8489
Enregistré le : mercredi 18 juil. 2007, 0:09
Dpt : Suisse
Localisation : Thonex (GE)/Marcellaz (74)
Contact :
Status : Hors ligne

Messagepar fullgazlolo » mercredi 11 mars 2020, 13:41

Ouf! :happy:
Hugo16
En rodage
Messages : 37
Enregistré le : vendredi 22 juin 2018, 11:44
Dpt : 80 - Somme
Status : Hors ligne

Messagepar Hugo16 » mercredi 11 mars 2020, 13:53

Certes y a des fautes comme vous le dites , mais je crois que je n'écris Pas en type sms ou autre et que comparé à ce que je peux voir parfois sur les forums je m’en sors pas trop mal mais bon enfin bref , je pense que ce j’ai écris n’es pas crypté mais pas grave , et ensuite pour le reste je suis nouveau sur le forum , donc je ne connais pas assez le site pour savoir où discuter , enfin bref je crois que je vais rester nouveau sur le forum et ce sera bien , le monde de la moto à visiblement bien changé , quand on demande conseil la première chose que j’essaie de faire c’est d’aidé et pas corriger des fautes qui pour moi ne sont pas si énorme que ça , encore une fois comparé à ce que je peux voir , bref bonne journée et continuation à vous tout de même
Avatar de l’utilisateur
motobitum
Pilote licencié
Messages : 4879
Enregistré le : dimanche 14 sept. 2008, 16:39
Dpt : 31 - Haute Garonne
Localisation : Sud de toulouse
Âge : 30
Status : Hors ligne

Messagepar motobitum » mercredi 11 mars 2020, 14:08

Sauter des lignes, faire en sorte que ce ne soit pas trop lourd à lire... sans même parler des fautes, et sur ce point je ne donnerai pas de leçons :wink:

tu fais un peu question/réponse tout seul. Avec tes clapets par exemple, tu crois que c’est les clapets qui vont retenir le trop d’essence qui pourrait venir d’un mauvais niveau de cuve par ex?

As tu lu le manuel d’atelier ?

Niveau de cuve est comment ?

Le moteur est-il étanche ?

Tout ça fait partie de la base, qui a déjà été dit des centaines de fois sur le forum.
Il faut fouiller et lire.


:wink:
Avatar de l’utilisateur
fullgazlolo
Mister "électrofusion"
Messages : 8489
Enregistré le : mercredi 18 juil. 2007, 0:09
Dpt : Suisse
Localisation : Thonex (GE)/Marcellaz (74)
Contact :
Status : Hors ligne

Messagepar fullgazlolo » mercredi 11 mars 2020, 14:18

Y en a encore mais là, c’est gerable!
Hugo16
En rodage
Messages : 37
Enregistré le : vendredi 22 juin 2018, 11:44
Dpt : 80 - Somme
Status : Hors ligne

Messagepar Hugo16 » mercredi 11 mars 2020, 15:11

Sauter des lignes etc je suis d’accord pas de problème

Pour ce qui est de la moto j’ai exposé mon soucis , et j’ai commandé des clapets car je pense que c’est une partie de Ma panne , donc à essayé , ensuite on m’a Dit sur le forum que c’était certainement pas ça qui réglerai mon soucis , donc je voulais savoir si vous avez d’autre idée pour les vérifier si jamais le soucis n’est pas régler.

La cuve est a 7,5mm mon mécano l’a remise comme il faut car elle était une peu basse il m’a dit si je ne me trompe pas ,

pour le moteur est ce qu’il est étanche je ne sais pas , et je ne sais pas comment le vérifier mise à part que je ne voit pas de fuite mais sans avoir sortie le moteur , après je ne suis pas expert en mécanique loin de la je connais quelques base , mon mécano m’a rien dit sur ça et mon beau frère est mécano Chez yam il a déjà regarder à ma moto et ne m’a pas dit qu’elle n'était Pas étanche donc je ne peux pas t’en dire plus.
Hugo16
En rodage
Messages : 37
Enregistré le : vendredi 22 juin 2018, 11:44
Dpt : 80 - Somme
Status : Hors ligne

Messagepar Hugo16 » mercredi 11 mars 2020, 15:17

Et oui j’ai le manuel*
ber
Pilote licencié
Messages : 1273
Enregistré le : dimanche 18 avr. 2010, 22:39
Dpt : 13 - Bouches du Rhône
Localisation : 13720
Âge : 57
Status : Hors ligne

Messagepar ber » mercredi 11 mars 2020, 18:26

Peux-tu faire un point sur ton moteur : entretien fait sur le moteur, ref des bougies claquées.
Hugo16
En rodage
Messages : 37
Enregistré le : vendredi 22 juin 2018, 11:44
Dpt : 80 - Somme
Status : Hors ligne

Messagepar Hugo16 » mercredi 11 mars 2020, 18:33

La moto je ne l’ai que depuis 2 ans , bientôt 3 , elle a 20h environ depuis que je l’ai

Niveau moteur du coup j’ai pas fait de frais mise à part mes câbles de valve , et mon boisseau de carbu , mon Mecano m’a dit que le nickasil et le piston ont du être fait quand je l’ai Acheter car ils n’ont aucune trace d’usure.

Après au niveau carburation mise à part avoir remis un gicleur en 420 en principal et 42,5 au ralenti , aiguille j’ai laisser au 3ème cran comme l’origine , 2t vis de richesse comme à l’origine aussi et c’est les réglages préconisés par rapport à mon altitude , 7,5mm hauteur de cuve

Et bougie claquer sont br 9eg voilà
Avatar de l’utilisateur
clauderochefort
Spécialiste de la pipe old school ;)
Messages : 5456
Enregistré le : mercredi 14 févr. 2007, 10:49
Localisation : 91
Contact :
Status : Hors ligne

Messagepar clauderochefort » mercredi 11 mars 2020, 18:46

slt , je connais pas la cr 125 , mais 420 ca me parait enorme , surtout si tu as 1 carbu keihin (avis perso )
http://www.emac-moto.com : ca c est plus moi , mais ca continue
http://lcclubdefrance.fr/: ca cest fini
http://www.emac-moto.com/shop.php : ca c est plus moi , mais faut continuer a y aller
Hugo16
En rodage
Messages : 37
Enregistré le : vendredi 22 juin 2018, 11:44
Dpt : 80 - Somme
Status : Hors ligne

Messagepar Hugo16 » mercredi 11 mars 2020, 18:55

Salut c’est un mikuni tmx 38 du coup pas pareil que keihin niveau gicleur
ber
Pilote licencié
Messages : 1273
Enregistré le : dimanche 18 avr. 2010, 22:39
Dpt : 13 - Bouches du Rhône
Localisation : 13720
Âge : 57
Status : Hors ligne

Messagepar ber » mercredi 11 mars 2020, 19:39

Donc état du ht moteur : tu n'es pas sûr...
Gr 45, vis d'air ? Nombre de tr...
Hugo16
En rodage
Messages : 37
Enregistré le : vendredi 22 juin 2018, 11:44
Dpt : 80 - Somme
Status : Hors ligne

Messagepar Hugo16 » mercredi 11 mars 2020, 19:42

Vis d’air 2t et gicleur ralenti 42,5
ber
Pilote licencié
Messages : 1273
Enregistré le : dimanche 18 avr. 2010, 22:39
Dpt : 13 - Bouches du Rhône
Localisation : 13720
Âge : 57
Status : Hors ligne

Messagepar ber » mercredi 11 mars 2020, 19:45

Pourquoi pas essayer un 35...
Hugo16
En rodage
Messages : 37
Enregistré le : vendredi 22 juin 2018, 11:44
Dpt : 80 - Somme
Status : Hors ligne

Messagepar Hugo16 » mercredi 11 mars 2020, 19:52

Dès que je remonte les clapets j’essaie je contrôle la couleur de ma bougie je voit si elle claque encore et si oui j’essaierai un gicleur de ralenti plus petit car ne les aient jamais claquées une seule fois en roulant toujours au ralenti bien souvent au premier démarrage au moment de la faire chauffer avant de partir

Retourner vers « Discussions »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 10 invités