Remise en état de mon 1er TDR

Modérateur : Equipe de modération

Avatar de l’utilisateur
stephane
Schtroumpf Bricoleur
Messages : 21664
Enregistré le : mercredi 24 janv. 2007, 20:02
Dpt : 29 - Finistère
Localisation : Chateaulin
Âge : 49
Status : Hors ligne

Messagepar stephane » dimanche 13 janv. 2019, 19:32

Dernier message de la page précédente :

de toutes façons les moteurs ou ce truc a été viré sont faciles a reconnaître : la culasse porte la trace du frottement des durites
Ce qui ne nous tue pas nous rend plus fort (F.Nietzche citant Alexandre le Grand)
Miladiou... elle est chargée nom de Dieu !!! -> http://www.youtube.com/watch?v=Cr5cbediHg4
Avatar de l’utilisateur
tomix
Affûté
Messages : 269
Enregistré le : mardi 25 déc. 2007, 14:35
Dpt : 29 - Finistère
Localisation : Brest
Status : Hors ligne

Messagepar tomix » dimanche 13 janv. 2019, 20:51

oui steph, je pensais bien à ce genre d'usure sans cette pièce, bien moche.
merci anthony et xu9ja.
Et en fouinant un peu plus, j'ai découvert où se montait le support de commande starter :)
Avatar de l’utilisateur
tomix
Affûté
Messages : 269
Enregistré le : mardi 25 déc. 2007, 14:35
Dpt : 29 - Finistère
Localisation : Brest
Status : Hors ligne

Messagepar tomix » mercredi 06 févr. 2019, 19:43

salut, ma durite d'eau qui va de la culasse au haut du radiateur est presque sectionnée à un endroit vers le milieu (elle doit frotter sur quelque chose lorsqu'elle est en place).
Est-ce qu'il y aurait une durite similaire en provenance d'une autre moto qui pourrait convenir (j'ai rien trouvé sur le forum à ce sujet) ?
J'ai bien vu le kit durite silicone chez yambit mais bon ... cher pour 2 bout de caoutchouc.
Sinon, je peux couper et mettre un tube à cet endroit mais ça fait rajouter 2 collier, pas envie ...
Avatar de l’utilisateur
clauderochefort
Spécialiste de la pipe old school ;)
Messages : 5240
Enregistré le : mercredi 14 févr. 2007, 10:49
Localisation : 91
Contact :
Status : Hors ligne

Messagepar clauderochefort » mercredi 06 févr. 2019, 20:48

slt , elle existe plus? car semaine derniere j en ai cde 1 et d autres pieces pour 1 tdr que je restaure et on ma dit que c etait dispo
Avatar de l’utilisateur
tomix
Affûté
Messages : 269
Enregistré le : mardi 25 déc. 2007, 14:35
Dpt : 29 - Finistère
Localisation : Brest
Status : Hors ligne

Messagepar tomix » mercredi 06 févr. 2019, 22:02

clauderochefort a écrit :slt , elle existe plus? car semaine derniere j en ai cde 1 et d autres pieces pour 1 tdr que je restaure et on ma dit que c etait dispo

salut claude, sur pieces yam ou cmsnl, ça n'est pas affiché dispo, pour ça que je posais la question :heu: . Je vais leur envoyer un message du coup.
Avatar de l’utilisateur
tomix
Affûté
Messages : 269
Enregistré le : mardi 25 déc. 2007, 14:35
Dpt : 29 - Finistère
Localisation : Brest
Status : Hors ligne

Messagepar tomix » mercredi 13 mars 2019, 19:02

Pour la durite sup. 2YK-12482-00, on m'a bien confirmé qu'elle n'était plus dispo (chez piecesyam et chez un concess yam). Du coup, j'ai trouvé un bout de durite de chez Renault qui fait l'affaire.
Ca a été un peu chiant de remettre en place le faisceau et quelques bricoles mais ça devient bon, reste encore un peu de travaux ....
20190304_201802.jpg
Avatar de l’utilisateur
tomix
Affûté
Messages : 269
Enregistré le : mardi 25 déc. 2007, 14:35
Dpt : 29 - Finistère
Localisation : Brest
Status : Hors ligne

Messagepar tomix » jeudi 14 mars 2019, 20:51

salut, je suis sur la réfection des freins, bon ça n'a pas été simple d'enlever les pistons de l'étrier AR, j'ai pas encore attaqué l'avant :roll:
C'est un peu la soupe à l'oxydation dans les gorges. J'ai commencé à faire des "racloirs" de gorge avec de la lame de scie à métaux, vu les dépôts, y'a besoin de gratter.
Savez-vous si la peinture extérieure or des étriers résiste au bain à ultrasons ?
Avatar de l’utilisateur
keps.bzh
Pilote licencié
Messages : 3609
Enregistré le : lundi 01 févr. 2010, 21:08
Dpt : 29 - Finistère
Localisation : Quimper
Âge : 33
Contact :
Status : Hors ligne

Messagepar keps.bzh » lundi 18 mars 2019, 9:49

Ca va résister au bain sans soucis, mais au produit que tu utilise, c'est une bonne question :wink:
" Je vous parle d'un Deux Temps,250 KR1 1989 Café Racer
Que les moins de Vingt ans,125 NX4 2002
Ne peuvent pas connaitre..."CC 50 XG2 1986
Avatar de l’utilisateur
tomix
Affûté
Messages : 269
Enregistré le : mardi 25 déc. 2007, 14:35
Dpt : 29 - Finistère
Localisation : Brest
Status : Hors ligne

Messagepar tomix » lundi 18 mars 2019, 14:07

Oui Keps, je confirme ça tient. J'ai fait le test ce weekend, la peinture n'a pas bougée.
j'utilise le tickopur R33. Par contre ça enlève le "brunissage" des vis qui assemblent les deux parties de l'étrier.
Avatar de l’utilisateur
tomix
Affûté
Messages : 269
Enregistré le : mardi 25 déc. 2007, 14:35
Dpt : 29 - Finistère
Localisation : Brest
Status : Hors ligne

Messagepar tomix » mercredi 17 avr. 2019, 13:13

salut, bon le TDR n'est plus très loin de la mise en route :!:
J'ai passé un peu de temps à comprendre et bien passer le faisceau élec.
Freins en place et purgés.
J'ai dû trouver de nouveaux silencieux pour avoir 2 identiques, j'en avais un qui pesait une tonne (doit être rempli de calamine) et l'autre qui a été modifié (tout léger).
Pots vidés ensuite, soudure + p'tit coup de peinture.
J'ai du faire une patte pour décaler le radiateur côté gauche, le pot touchait le radia, je trouvais ça bizarre :heu: et en fait la patte du radiateur est tordue, il a du prendre un choc. Ca a quand même bien frotté à cet endroit, faut que je surveille les fuites au cas où(à chaud).
Reste à monter les échappements et finir de nettoyer le réservoir.
J'ai un truc qui se balade dans le réservoir mais j'arrive pas à voir ce que c'est, ni à le sortir en secouant.
Electricité tout à l'air d'aller, les valves ferment et ouvrent bien, réglées au doigt.
La suite très bientôt :)
Avatar de l’utilisateur
wasaman07
En révision/prépa ...
Messages : 2031
Enregistré le : vendredi 20 juil. 2007, 18:03
Dpt : 26 - Drôme
Localisation : Cliousclat / 26270 / Rhône-Alpes
Âge : 39
Contact :
Status : Hors ligne

Messagepar wasaman07 » mercredi 17 avr. 2019, 16:09

Glisses un aimant de mécanicien, ça aide bien souvent
WASA le retour
Avatar de l’utilisateur
Lucky229
Nouvel arrivant
Messages : 8
Enregistré le : samedi 19 janv. 2019, 17:19
Dpt : 22 - Côtes d'Armor
Status : Hors ligne

Messagepar Lucky229 » mercredi 17 avr. 2019, 19:18

Le truc qui se balade dans le réservoir, c'est surement le filtre en plastique du robinet d'essence. Il m'est arrivé la même chose. J'ai réussi à l'avoir avec un bout de tuyau d'arrosage scotché à mon aspirateur. :wink:
Avatar de l’utilisateur
tomix
Affûté
Messages : 269
Enregistré le : mardi 25 déc. 2007, 14:35
Dpt : 29 - Finistère
Localisation : Brest
Status : Hors ligne

Messagepar tomix » mercredi 17 avr. 2019, 20:44

Lucky229 j'y ai pensé mais ça sonnait métallique....
wasaman07 a écrit :Glisses un aimant de mécanicien, ça aide bien souvent

Merci pour le conseil, je suis allé en acheter un et au premier coup d'essai Bingo ! :happy: très pratique en effet, j'ai récupéré une clé allen :!:
Réservoir nettoyé, plus qu'à traiter la corrosion dessous à l'extérieur à la ferose (y'en a aussi un peu dedans mais ça va).
Avatar de l’utilisateur
tomix
Affûté
Messages : 269
Enregistré le : mardi 25 déc. 2007, 14:35
Dpt : 29 - Finistère
Localisation : Brest
Status : Hors ligne

Messagepar tomix » dimanche 21 avr. 2019, 13:16

Ca y'est :happy: :banane:

elle a démarré hier soir, ça fait pas de bruit au ralenti :shock: , son légèrement métallique et aucun bruit parasite ou de vibration :banane: impec !
reste des petites choses à faire, j'ai le voyant témoin d'huile qui reste allumé, contrôlé le réglage de la pompe ....
et c'est tout bon :D
Avatar de l’utilisateur
bracame
Pilote licencié
Messages : 9266
Enregistré le : samedi 09 juin 2012, 1:21
Dpt : 29 - Finistère
Localisation : chateaulin
Âge : 38
Status : En ligne

Messagepar bracame » dimanche 21 avr. 2019, 19:05

voyant de témoin huile même première passée?
Gaz moto Chateaulin.
il n'y a pas de chute sans gravité (Newton 1665)
Avatar de l’utilisateur
tomix
Affûté
Messages : 269
Enregistré le : mardi 25 déc. 2007, 14:35
Dpt : 29 - Finistère
Localisation : Brest
Status : Hors ligne

Messagepar tomix » dimanche 21 avr. 2019, 19:07

bon ba c'est pas tout bon :mrgreen: , tout content d'aller faire un tour, la moto cale à chaque fois que je passe la 1ere, dans un mouvement vers l'avant.
L'embrayage reste en prise, même poignée tirée en poussant la moto, c'est pas libre.... :heu:
La cloche n'était pas spécialement marquée, les disques et les ressorts ne sont pas neufs (ceux qui étaient sur le moteur).
La tige de traction, c'est normal qu'elle se balade un peu lorsqu'elle est en place avant de monter le carter ?
Avatar de l’utilisateur
tomix
Affûté
Messages : 269
Enregistré le : mardi 25 déc. 2007, 14:35
Dpt : 29 - Finistère
Localisation : Brest
Status : Hors ligne

Messagepar tomix » dimanche 21 avr. 2019, 19:08

bracame a écrit :voyant de témoin huile même première passée?

non il s'éteint mais :grrr: elle cale
c'est normal que le voyant s'éteint au moment de passer la 1ère ?
Avatar de l’utilisateur
bracame
Pilote licencié
Messages : 9266
Enregistré le : samedi 09 juin 2012, 1:21
Dpt : 29 - Finistère
Localisation : chateaulin
Âge : 38
Status : En ligne

Messagepar bracame » dimanche 21 avr. 2019, 19:09

bon alors c'est normal...
Gaz moto Chateaulin.
il n'y a pas de chute sans gravité (Newton 1665)
Avatar de l’utilisateur
tomix
Affûté
Messages : 269
Enregistré le : mardi 25 déc. 2007, 14:35
Dpt : 29 - Finistère
Localisation : Brest
Status : Hors ligne

Messagepar tomix » dimanche 21 avr. 2019, 19:11

bracame a écrit :bon alors c'est normal...
ok merci
Avatar de l’utilisateur
bracame
Pilote licencié
Messages : 9266
Enregistré le : samedi 09 juin 2012, 1:21
Dpt : 29 - Finistère
Localisation : chateaulin
Âge : 38
Status : En ligne

Messagepar bracame » dimanche 21 avr. 2019, 19:15

pour l'embrayage si pas roulé depuis longtemps peut être collé... essaye d'aller rouler quand meme tout en gardant le levier debrayé et souvent ca se décolle tout seul
Gaz moto Chateaulin.
il n'y a pas de chute sans gravité (Newton 1665)
Avatar de l’utilisateur
tomix
Affûté
Messages : 269
Enregistré le : mardi 25 déc. 2007, 14:35
Dpt : 29 - Finistère
Localisation : Brest
Status : Hors ligne

Messagepar tomix » dimanche 21 avr. 2019, 19:37

ok je vais essayer.

Retourner vers « TDR240 / TZR250 »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités