Remise en état de mon 1er TDR

Modérateur : Equipe de modération

Avatar de l’utilisateur
tomix
Affûté
Messages : 269
Enregistré le : mardi 25 déc. 2007, 14:35
Dpt : 29 - Finistère
Localisation : Brest
Status : Hors ligne

Messagepar tomix » dimanche 21 avr. 2019, 19:37

Dernier message de la page précédente :

ok je vais essayer.
Avatar de l’utilisateur
Lucky229
Nouvel arrivant
Messages : 8
Enregistré le : samedi 19 janv. 2019, 17:19
Dpt : 22 - Côtes d'Armor
Status : Hors ligne

Messagepar Lucky229 » lundi 22 avr. 2019, 10:53

Concernant l'embrayage, c'est peut-être un mauvais positionnement de l'axe de débrayage au moment du remontage du carter. De mémoire, il faut le pousser à fond vers la gauche au moment ou l'on positionne le carter. Et comme chaque moto est différente, teste ton réglage avant remontage complet. Sinon, ta TDR est magnifique, toute d'origine dans cet état on en voit plus beaucoup ! je viens aussi d'en terminer une, bleue également, qui avait le cylindre droit HS.
Avatar de l’utilisateur
tomix
Affûté
Messages : 269
Enregistré le : mardi 25 déc. 2007, 14:35
Dpt : 29 - Finistère
Localisation : Brest
Status : Hors ligne

Messagepar tomix » lundi 22 avr. 2019, 15:24

Lucky229 a écrit :Concernant l'embrayage, c'est peut-être un mauvais positionnement de l'axe de débrayage au moment du remontage du carter. De mémoire, il faut le pousser à fond vers la gauche au moment ou l'on positionne le carter. Et comme chaque moto est différente, teste ton réglage avant remontage complet. Sinon, ta TDR est magnifique, toute d'origine dans cet état on en voit plus beaucoup ! je viens aussi d'en terminer une, bleue également, qui avait le cylindre droit HS.

Merci.
C'est vrai que c'est un peu bizarre la mise en place de cet axe d'embrayage ... mais je pense pas que ça soit ça puisque j'ai pu rouler :banane: je suis parti en 2nde, c'est bien l'embrayage qui devait collé.
Rien a dire ça tourne nikel, petite sortie de 20 km, la partie cycle est vraiment sympa, ça fait un joli son dans les oreilles :P
Par contre découverte d'une fuite sur le carter d'embrayage :!:
20190422_150541.jpg
j'ai l'impression que c'est mon joint qui est mal mis ou sinon défaut d'état de surface mais j'ai pas spécialement remarqué ça au montage.
Avatar de l’utilisateur
tomix
Affûté
Messages : 269
Enregistré le : mardi 25 déc. 2007, 14:35
Dpt : 29 - Finistère
Localisation : Brest
Status : Hors ligne

Messagepar tomix » jeudi 25 avr. 2019, 13:49

salut, la fuite ne vient pas du carter d'embrayage mais du couvercle de pompe à eau, ouf.
Y'a une petite fuite au niveau du pion de centrage inférieur. Ca fuit seulement en roulant, aucune trace à l'arrêt.
Sinon, l'embrayage va plutôt bien du coup, ça colle plus.
Par contre le tirage d'origine, qu'est-ce qu'il est long ! Faut être souple du poignet :shock:
Avatar de l’utilisateur
xu9ja
En rodage
Messages : 80
Enregistré le : samedi 10 déc. 2016, 21:32
Dpt : 25 - Doubs
Âge : 51
Status : Hors ligne

Messagepar xu9ja » samedi 04 mai 2019, 15:56

elle fait un beau bruit ! :D

Les échappements sont d'origine ou ils sont vidés ?
Avatar de l’utilisateur
tomix
Affûté
Messages : 269
Enregistré le : mardi 25 déc. 2007, 14:35
Dpt : 29 - Finistère
Localisation : Brest
Status : Hors ligne

Messagepar tomix » mercredi 08 mai 2019, 21:02

xu9ja a écrit :elle fait un beau bruit ! :D
Les échappements sont d'origine ou ils sont vidés ?

Les pots sont vidés (tube de fuite raccourci dans le pot et grille avec laine absorbante enlevée), j'avais un peu peur d'avoir un son désagréable mais pas du tout :D et c'est assez silencieux au ralenti, dans le casque le son est excellent à partir de 6500 trs :P
Avatar de l’utilisateur
xu9ja
En rodage
Messages : 80
Enregistré le : samedi 10 déc. 2016, 21:32
Dpt : 25 - Doubs
Âge : 51
Status : Hors ligne

Messagepar xu9ja » jeudi 09 mai 2019, 21:06

oui je me disais bien que ça sonnait un peu métallique ! :D

Retourner vers « TDR240 / TZR250 »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité