Ca chauffe :-(

Modérateur : Equipe de modération

Avatar de l’utilisateur
Tooof
Nice Blue Boy
Messages : 6060
Enregistré le : mercredi 14 févr. 2007, 8:39
Dpt : 06 - Alpes Maritimes
Localisation : Saint Cezaire sur Siagne
Âge : 48
Status : Hors ligne

Ca chauffe :-(

Messagepar Tooof » lundi 05 mars 2007, 18:27

pas de calorstat

radiateur nettoyé au vinaigre blanc, puis rincé

rien a faire, température relativement basse a faible solicitation 60°, mais des que ca monte en regime, ca monte =>70-75-80 (a 80 j'arrete ! )

g ouvert la pompe. les pales frottent sur la flasque demontable, :shock:

une theorie ?
le fait qu'elles frottent, explique que le debit serait insuffisant (et donc chauffe )? l
es pales semblent rester solidaire de l'arbre ........a froid. a chaud, je sait pô.
L'arbre a un jeu dans le sens de l'axe de 1.5-2 mm. c normal ?
M'enfin !

Image
DTC
Avatar de l’utilisateur
niko35
fils à "pénible"
Messages : 4314
Enregistré le : mercredi 14 févr. 2007, 13:16
Dpt : 35 - Ille et Vilaine
Localisation : RENNES
Âge : 40
Status : Hors ligne

Messagepar niko35 » lundi 05 mars 2007, 18:51

aucune idée, STEPHHHHHHHHHHHHH :?: :?: :?:
Les pneus pluie c'est magique!!!!!!!!!!!!
Avatar de l’utilisateur
stephane
Schtroumpf Bricoleur
Messages : 21314
Enregistré le : mercredi 24 janv. 2007, 20:02
Dpt : 29 - Finistère
Localisation : Chateaulin
Âge : 49
Status : Hors ligne

Messagepar stephane » lundi 05 mars 2007, 19:34

hein quoi ki gna :?: :?:

alors : c'est pas normal que ca frotte -> normalement il y a une rondelle pour "reculer" le pignon en plastique d'entrainement de la pompe

deja vu aussi un TDR qui chauffait, c'etait une histoire de serrage du pignon sur la queue du vilo (je crois)
Ce qui ne nous tue pas nous rend plus fort (F.Nietzche citant Alexandre le Grand)
Miladiou... elle est chargée nom de Dieu !!! -> http://www.youtube.com/watch?v=Cr5cbediHg4
Avatar de l’utilisateur
Tooof
Nice Blue Boy
Messages : 6060
Enregistré le : mercredi 14 févr. 2007, 8:39
Dpt : 06 - Alpes Maritimes
Localisation : Saint Cezaire sur Siagne
Âge : 48
Status : Hors ligne

Messagepar Tooof » vendredi 09 mars 2007, 17:07

stephane a écrit : c'etait une histoire de serrage du pignon sur la queue du vilo (je crois)


Ben pas pour moi ! c'etait bien serré. pourtant, j'y ai cru, car je me souvenai pas l'avoir serré.

Par contre, j'ai eu d'autre surprise :?

* Particules metalique dans l'huile de boite. Pô l'air de trop coller a l'aimant (alu ?)
* 3 disques embrayage bleu (pas qu'un peu !)
* cloches super marquées

questions :

si l'embrayage glisse un peu tout le temps : ca peu provoque ma chauffe d'eau? je savait qu'il glissait, mais que dans les tours, et de facon tres brutale.

pourquoi mes cloches (entrainé, et entraineuse (connait pas les noms :oops: )) sont tres fortement marquées ? Ca pourrait etre ca les particules dans l'huile ?

Il y a des disques marqués T1, et d'autres T2 pourquoi ? (je viens de racheter un jeu neuf, donc, je vais pas les remonter) Il y a un sens pour monter les disques garnis? Et pour les disques acier ? (nom ?)
M'enfin !

Image
DTC
KARTMAN
Nouvel arrivant
Messages : 9
Enregistré le : mardi 27 févr. 2007, 21:02
Localisation : LE CHATEAU DU ROI SOLEIL
Status : Hors ligne

Messagepar KARTMAN » vendredi 09 mars 2007, 20:42

Change le radiateur il se bouche facilement .
meme probleme ,j' ai change le radiateur et gaz.
alors j'ai ouvert l'ancien et pas beau a l'interieur du tartre et des bous de pate a joint .
Avatar de l’utilisateur
Tooof
Nice Blue Boy
Messages : 6060
Enregistré le : mercredi 14 févr. 2007, 8:39
Dpt : 06 - Alpes Maritimes
Localisation : Saint Cezaire sur Siagne
Âge : 48
Status : Hors ligne

Messagepar Tooof » lundi 12 mars 2007, 21:44

KARTMAN a écrit :Change le radiateur il se bouche facilement .
meme probleme ,j' ai change le radiateur et gaz.
alors j'ai ouvert l'ancien et pas beau a l'interieur du tartre et des bous de pate a joint .


J'vais essayer 8)

merki
M'enfin !

Image
DTC
Avatar de l’utilisateur
bowly
Pilote licencié
Messages : 20733
Enregistré le : jeudi 15 févr. 2007, 22:59
Dpt : 78 - Yvelines
Localisation : Jouy en Josas
Âge : 54
Status : Hors ligne

Messagepar bowly » mardi 13 mars 2007, 15:14

Si t'as pas de radia kivabien , j'ai ... :wink:
@+ bowly anti-troll
3615 DÉPENSES :nosms: 'culé d'bouboule Image
duo 500CRmonobike+500cross+250/500 Diap-340TDR-donationVJ21-3MA-DaxST70-TMax carbus- Tiger955
Avatar de l’utilisateur
jonat49000
Calimero
Messages : 801
Enregistré le : jeudi 22 févr. 2007, 18:15
Dpt : 49 - Maine et Loire
Localisation : Angers
Âge : 32
Status : Hors ligne

Messagepar jonat49000 » dimanche 18 mars 2007, 14:45

moi aussi sa chauffe
:evil:

sinon pour le tartre du radiateur on parle de le tremper dans le vinaigre blanc
c vraiment efficace ?
combien de temps on le laisse tremper ?
y a t'il une autre solution ?

merci jonathan
vivons heureux :) vivons penché :) mais pas trop quand meme :(
new forum piste http://pitlane49.fr/
Avatar de l’utilisateur
Tooof
Nice Blue Boy
Messages : 6060
Enregistré le : mercredi 14 févr. 2007, 8:39
Dpt : 06 - Alpes Maritimes
Localisation : Saint Cezaire sur Siagne
Âge : 48
Status : Hors ligne

Messagepar Tooof » dimanche 18 mars 2007, 15:18

J'ai mis dans mon circuit de ref un liquide antigel qui viens de mon job (panneau solaires) visiblement, il fallais pas ! il y a des traces de corosion sur le joint de culasse, et sur les goujons de cylindres :?

Pas encore vu dans le radia, mais l'alu des cylindres est pas du tout touché (ouffffff!)

Image

Image

PS : j'avais fait un detartrage au vinaigre blanc (50% vinaigre/50% eau), puis mis le moteur a température. j'ai purgé apres avoir laisse refroidir, et rincé abondament a l'eau claire.

J'ai pas gardé mes vieux jonts de culasse, mais c normal que tous les trous soient pas debouchés sur le JC ?

Image
M'enfin !

Image
DTC
Avatar de l’utilisateur
Fred kangoo
...roo
Messages : 446
Enregistré le : mercredi 14 févr. 2007, 13:09
Localisation : 95
Status : Hors ligne

Messagepar Fred kangoo » dimanche 18 mars 2007, 15:37

normal pour le JC on cree un perte de charge pour forcer le sens de circulation du liqueide de refroidissement.
Avatar de l’utilisateur
stephane
Schtroumpf Bricoleur
Messages : 21314
Enregistré le : mercredi 24 janv. 2007, 20:02
Dpt : 29 - Finistère
Localisation : Chateaulin
Âge : 49
Status : Hors ligne

Messagepar stephane » lundi 19 mars 2007, 11:36

ton antigel n'est pas prévu pour monter autant en T°.
Ce qui ne nous tue pas nous rend plus fort (F.Nietzche citant Alexandre le Grand)
Miladiou... elle est chargée nom de Dieu !!! -> http://www.youtube.com/watch?v=Cr5cbediHg4
Avatar de l’utilisateur
Tooof
Nice Blue Boy
Messages : 6060
Enregistré le : mercredi 14 févr. 2007, 8:39
Dpt : 06 - Alpes Maritimes
Localisation : Saint Cezaire sur Siagne
Âge : 48
Status : Hors ligne

Messagepar Tooof » lundi 19 mars 2007, 13:06

stephane a écrit :ton antigel n'est pas prévu pour monter autant en T°.


Logiquement si, en solaire, il est possibles d'atteindre les 100° les doigts dans le nez (avec un autre les doigt dans le cul) (en fait, on atteind les 300 sans eau)

Je pense plus a un pb de compatibilité avec les matériaux. Il est vendu comme anti corrosion, mais............. :roll:

Un collegue roule sur sa vieille golf avec ca depuis des lustres, je me suis dit : nickel ! :oops: ben non :cry:
M'enfin !

Image
DTC
Avatar de l’utilisateur
Tooof
Nice Blue Boy
Messages : 6060
Enregistré le : mercredi 14 févr. 2007, 8:39
Dpt : 06 - Alpes Maritimes
Localisation : Saint Cezaire sur Siagne
Âge : 48
Status : Hors ligne

Messagepar Tooof » mardi 12 juin 2007, 7:13

cette fois, j'ai remis un calorstat, changé mon radiateur, mis un liquide de refroidissement prevu pour. et me suis assuré que le pignon sur le vilo est correctement serré.

a tres faibles solicitation (rodage en descente) regulation aux alentours de 65 rien a dire. g eu besoin de prendre une 2 x 2 voies, a environ 100-110 (- de 6000 tr) la température monte progressivement jusqu'a 75-76. IL faisait 20-22 dehors.

Tooof a écrit :g ouvert la pompe. les pales frottent sur la flasque demontable, :shock:


En fait, elles ne frottaient pas, mais ont frottés dans le temps. quand g demonté, l'ancien proprio n'avait pas mis de joint => frottement ! moi, j'en ai remonté un, donc ca touchait plus.

Un calorstat avec debut d'ouverture a 65, il fini de s'ouvrir vers quelle température ? il y a d'autres TDR equipé de vrai thermometre ? ca donne combien ?

la turbine en plastoc aurait elle morflé ? :shock: est il possible qu'a chaud elle ne soit plus entrainé par son axe :shock: :shock:

Ca commence a me gaver c'thistoire !!! :evil:
M'enfin !

Image
DTC
Avatar de l’utilisateur
stephane
Schtroumpf Bricoleur
Messages : 21314
Enregistré le : mercredi 24 janv. 2007, 20:02
Dpt : 29 - Finistère
Localisation : Chateaulin
Âge : 49
Status : Hors ligne

Messagepar stephane » mardi 12 juin 2007, 9:47

t'as bien la petite bite qui vient en travers de l'axe et qui s'appuie sur le pignon en plastique d'entrainement de la pompe
Ce qui ne nous tue pas nous rend plus fort (F.Nietzche citant Alexandre le Grand)
Miladiou... elle est chargée nom de Dieu !!! -> http://www.youtube.com/watch?v=Cr5cbediHg4
Avatar de l’utilisateur
Tooof
Nice Blue Boy
Messages : 6060
Enregistré le : mercredi 14 févr. 2007, 8:39
Dpt : 06 - Alpes Maritimes
Localisation : Saint Cezaire sur Siagne
Âge : 48
Status : Hors ligne

Messagepar Tooof » mardi 12 juin 2007, 20:40

Dans le desodre (merci pour vos reponses :D )

La petite bite : je croit effectivement qu'elle y est (fait chier je vais devoir redemonter)

Le Thermometre qui deconne : c pas la jauge d'origine, mais un vrai thermometre. pas influencé par d'eventuels problemes de tension

nettoyage du circuit, je vais recommencer totalement. g un produit industriel specifique pour les circuits. (j'avais fait avant demontage au vinaigre blanc, et j'ai fait le radiateur en imersion (int et ext) juste avant de redemonter) ca peu pas faire de mal tu a raison.

Vais virer le calorstat pour voir.

suite quand j'aurai resolu mes problemes de roues (tain fo faire vite, je part Mercredi !!!!!!!!!!! )
M'enfin !

Image
DTC
Avatar de l’utilisateur
stephcab
Rôdé
Messages : 169
Enregistré le : vendredi 16 févr. 2007, 18:58
Localisation : Palaiseau (91)
Status : Hors ligne

Messagepar stephcab » lundi 02 juil. 2007, 22:02

Bien jouer le coup du "ma moto marche pas " à Lurcy-2.
Pis le jour J tu taxes tout le monde :evil:

Du grand art de l'intox Tooof :wink:
Avatar de l’utilisateur
niko35
fils à "pénible"
Messages : 4314
Enregistré le : mercredi 14 févr. 2007, 13:16
Dpt : 35 - Ille et Vilaine
Localisation : RENNES
Âge : 40
Status : Hors ligne

Messagepar niko35 » lundi 02 juil. 2007, 22:25

Par contre les rétros à la maison en 2008 :wink: :lol:
Les pneus pluie c'est magique!!!!!!!!!!!!
Avatar de l’utilisateur
Tooof
Nice Blue Boy
Messages : 6060
Enregistré le : mercredi 14 févr. 2007, 8:39
Dpt : 06 - Alpes Maritimes
Localisation : Saint Cezaire sur Siagne
Âge : 48
Status : Hors ligne

Messagepar Tooof » mardi 03 juil. 2007, 12:39

stephcab a écrit :Bien jouer le coup du "ma moto marche pas " à Lurcy-2.
Pis le jour J tu taxes tout le monde :evil:

Du grand art de l'intox Tooof :wink:


g jamais dit qu'elle marchait pas ! juste qu'elle avait des trous, et qu'elle chauffait. j'ai suivi qq conseils, et hop : miracle (juste avant de charger la moto jeudi, meme pas pu essayer).

j'vais passer en GP de 230.

par contre, je sait pas pourquoi elle marche comme ca :shock: rien fait de terrible :shock: :?

y a pas de gloire a taxer les potes en ligne droite :oops:
M'enfin !

Image
DTC
Avatar de l’utilisateur
Tooof
Nice Blue Boy
Messages : 6060
Enregistré le : mercredi 14 févr. 2007, 8:39
Dpt : 06 - Alpes Maritimes
Localisation : Saint Cezaire sur Siagne
Âge : 48
Status : Hors ligne

Messagepar Tooof » mardi 10 juil. 2007, 12:32

je stabilise sur 70-73 °C en tapant dans mon moteur.

une piste :

stephane sur un autre forum bien connu de tous a écrit :un petit diametre de sortie d'echappement donne des chevaux mais fait un peu chauffer.


je suis en 20 intérieur !
M'enfin !

Image
DTC
Avatar de l’utilisateur
stephane
Schtroumpf Bricoleur
Messages : 21314
Enregistré le : mercredi 24 janv. 2007, 20:02
Dpt : 29 - Finistère
Localisation : Chateaulin
Âge : 49
Status : Hors ligne

Messagepar stephane » mardi 10 juil. 2007, 14:06

vu que ca prend moins de tours qu'un RS je dirai que mini il faudrait un diametre de 22 / 23, mais j'irai pas jouer avec moins !!!! surtout si tu veux de la fiabilité
Ce qui ne nous tue pas nous rend plus fort (F.Nietzche citant Alexandre le Grand)
Miladiou... elle est chargée nom de Dieu !!! -> http://www.youtube.com/watch?v=Cr5cbediHg4

Retourner vers « TDR240 / TZR250 »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité