Honda CB750 KZ

... 2T (évidemment) et n'étant pas proposées plus haut.

Modérateur : Equipe de modération

Le poulpe
En plein réglages
Messages : 218
Enregistré le : mercredi 29 mars 2017, 17:23
Dpt : 83 - Var
Status : Hors ligne

Honda CB750 KZ

Messagepar Le poulpe » mercredi 28 nov. 2018, 8:46

Bonjour à tous,

tout d'abord désolé si le post dérange ou est mal renseigné.
Je fais appel a vos connaissances pour un ami propriétaire d'une CB750KZ qu'on rends hipster jour aprés jour.

Notre soucis principal est le suivant : quand on démarre la moto le cylindre 2 ne chauffe pas, alors que les échappements de ces voisins montent a plus de 150 degrés rapidement, le 2 bouge pas. Bref pas de combustion.

Depuis on a fait :
jeux aux soupapes
pris les compressions
démontage et contrôle la rampe de carburateur (changement joint et mesure des gicleurs)
changement bougies/antiparasite/cable HT
changement des CDI
synchro

tous ces paramètres sont bons mais le cylindre veut pas partir. On a interverti bougie/antiparasite sur la meme bobine et ca ne change rien. Idem pour CDI
Ca ressemble donc a un soucis carbu, je ne pense pas qu'il y ai de prise d'air vu qu'on arrive bien a synchroniser et qu'elle est synchro.

A priori c'est un problème d'essence non ? Qu'est ce qui peut empêcher l'essence de passer ?

Merci pour votre aide !

Le poulpe
Avatar de l’utilisateur
bracame
Pilote licencié
Messages : 8958
Enregistré le : samedi 09 juin 2012, 1:21
Dpt : 29 - Finistère
Localisation : chateaulin
Âge : 37
Status : Hors ligne

Messagepar bracame » mercredi 28 nov. 2018, 8:55

si tu mets une pitchenette d'essence manuellement par la baa elle part sur 4 cylindres ?

comment a ete nettoyé le circuit de ralenti ? joints de vis de richesse présent ?
ou comme tous les mecs qui devraient garder les mains dans leurs poches vous n'avez pas démonté les vis de richesses ? :mrgreen:
et les niveaux de cuves reels ok ?
Gaz moto Chateaulin.
il n'y a pas de chute sans gravité (Newton 1665)
Avatar de l’utilisateur
COCONUT
Pilote licencié
Messages : 4685
Enregistré le : vendredi 09 juil. 2010, 18:40
Dpt : 31 - Haute Garonne
Localisation : TOULOUSE
Âge : 32
Status : Hors ligne

Messagepar COCONUT » mercredi 28 nov. 2018, 9:01

Problème similaire sur 750 GPZ les carbu étaient complètement bouchés mais ça ne se voit pas tellement les circuits sont petits
"Je sais que je plais pas à tout le monde, mais quand je vois à qui j'plais pas... J'me demande si ça m'dérange vraiment"
Avatar de l’utilisateur
crigar
Rôdé
Messages : 192
Enregistré le : mercredi 03 août 2016, 14:55
Dpt : 40 - Landes
Âge : 61
Status : Hors ligne

Messagepar crigar » mercredi 28 nov. 2018, 9:11

Sur une autre Kawa gpz après passage aux ultrasons : conduit de carbu avec résidu de moulage. Remplacement de la rampe et hop, ça roule
Avatar de l’utilisateur
V4twostroke
Pilote licencié
Messages : 1117
Enregistré le : samedi 23 févr. 2008, 23:36
Dpt : 58 - Nièvre
Localisation : 58
Âge : 57
Status : Hors ligne

Messagepar V4twostroke » mercredi 28 nov. 2018, 11:04

Tu lui fout le feu à sa merde !
:canon: :canon: :sif: :sif: :mrgreen:
Avatar de l’utilisateur
phildu31
En rodage
Messages : 45
Enregistré le : mardi 14 juin 2011, 20:24
Dpt : 31 - Haute Garonne
Localisation : Toulouse
Âge : 54
Status : Hors ligne

Messagepar phildu31 » mercredi 28 nov. 2018, 13:43

Etat de la bougie du cylindre qui ne chauffe pas ? Bien grasse ou pas ?
Avatar de l’utilisateur
keps.bzh
Pilote licencié
Messages : 3527
Enregistré le : lundi 01 févr. 2010, 21:08
Dpt : 29 - Finistère
Localisation : Quimper
Âge : 33
Contact :
Status : Hors ligne

Messagepar keps.bzh » mercredi 28 nov. 2018, 13:57

Un test très simple basé sur ce que dit bracame: tu démarre la moto, une grosse pichenette d'essence dans la boite à air, tu démarre, et tu regardes avec une allumette allumée à l'entrée de la boite à air. quand les pneus commencent à fondre, le problème est réglé normalement :mrgreen:
" Je vous parle d'un Deux Temps,250 KR1 1989 Café Racer
Que les moins de Vingt ans,125 NX4 2002
Ne peuvent pas connaitre..."CC 50 XG2 1986
Avatar de l’utilisateur
August
Lapurée
Messages : 366
Enregistré le : mercredi 09 déc. 2015, 15:58
Dpt : 33 - Gironde
Âge : 31
Status : Hors ligne

Messagepar August » mercredi 28 nov. 2018, 14:09

tu peut allimenter directe dans la pipe , si elle pete sur le 2 pendant un moment, c'est que tu a a coup sure un soucie d'alim sur ta rampe.
du coup elle tourne sur 3cyl tout le temps, ou le 4 ce met en route pendant un moment ?
shynchro richesse sur 3 cylindre = sert a rien ...
soit un soucie sur circuit de rlt, ou bien circuit starter. controle et reprend ta rampe
ber
Rôdé
Messages : 141
Enregistré le : dimanche 18 avr. 2010, 22:39
Dpt : 13 - Bouches du Rhône
Localisation : 13720
Status : Hors ligne

Messagepar ber » mercredi 28 nov. 2018, 18:58

La cuve du carbu n°2 se remplit-elle ?
Tu as relevé des compressions, résultats ?
Comme dit August, faire une synchro sur 3 cylindres ne donne rien...
Et en accélérant, que se passe-t-il ?
Le poulpe
En plein réglages
Messages : 218
Enregistré le : mercredi 29 mars 2017, 17:23
Dpt : 83 - Var
Status : Hors ligne

Messagepar Le poulpe » mercredi 28 nov. 2018, 19:25

merci pour vos réponses

j'ai bien eu envie plusieurs fois de lui foutre le feux

Donc on a bien des compressions identiques entre chaque cylindres 9bars il me semble
on a bien démonté toute la rampe, vis de richesse comprises, et remonté avec des joints neufs. On a vérifié tous els diamètres des gicleurs en les comparant entre eux et on a vérifié le niveau de cuve de chaque carburateur. A l'origine il manquait les vis de richesse sur certains carbu...
On a fait la synchro parce que je me suis dit "si il y a une prise d'air la synchro est impossible a faire", c'était le cas sur mon ancien Hornet.
Si la dépression est la même sur chaque pipe ca enlève le problème de prise d'air non ?
On sait qu'on a un volume équivalent entre les cylindres, mais ds le volume du cylindre 2 ya potentiellement pas d'essence... Voila ce que j'en retire, peut être a tord ?

Enfin j'ai mis le ralenti plus haut, genre 6000rpm et le cylindre ne chauffait pas plus, pis mis quelques coups d'accélérateurs, idem rien de plus. On n'est pas parti rouler ds cet état.

Je vais essayer le coup de l'essence, ca sera facile car achetée sans baa pour le "style" et on en a pas remis pr la même raison.
Quant a la bougie, j'avoue que je suis pas sur de moi, on dirait bien qu'elle est sèche...

On a commandé un kit de réfection carbu complet pour remontage avec tout de neuf. Des petits bouchons neufs (ya des bouchons en lieu et place de gicleurs!) et on va tout redémonter pr inspection, encore et tjrs.

Merci pour votre aide !!!!
ber
Rôdé
Messages : 141
Enregistré le : dimanche 18 avr. 2010, 22:39
Dpt : 13 - Bouches du Rhône
Localisation : 13720
Status : Hors ligne

Messagepar ber » mercredi 28 nov. 2018, 20:56

Je vois que tu habites le Var, suis peut-être pas loin de toi... tu peux me joindre par mp.
Avatar de l’utilisateur
crigar
Rôdé
Messages : 192
Enregistré le : mercredi 03 août 2016, 14:55
Dpt : 40 - Landes
Âge : 61
Status : Hors ligne

Messagepar crigar » jeudi 29 nov. 2018, 8:27

Voir si tu peux te faire prêter une rampe de carbu dans une casse. Même si ça tourne pas rond à cause des réglages, si le cylindre 2 chauffe tu sauras d'où ça vient.
Avatar de l’utilisateur
August
Lapurée
Messages : 366
Enregistré le : mercredi 09 déc. 2015, 15:58
Dpt : 33 - Gironde
Âge : 31
Status : Hors ligne

Messagepar August » jeudi 29 nov. 2018, 14:17

a mon avis c'est perte de temps et perte d'argent ... ya 90% de chance que une rampe de casse soit pourave etc etc et qu'il est le meme type de soucie .

tu alimente direct dans le carbu (vue que en libre...) dans le cylindre qui ne fait pas de combustion . un coup pchit de nettoyant frein, si ça pete sur le 2 pendant qu'elque seconde bien tu a ta réponse et ton diag . et tu redemonte et reprend ta rampe et prend le temps de la faire , puis tu affine synchro richesse .
mieux vaut passé 4h a faire ta rampe bien calmement ordonnée avec les bonne valeurs et d'etre sur que tout les conduit soit libre,etc , que de le faire vite et que ça marche pas et de devoir recommencé etc etc .

perso les kit refection keister , je les aime pas ... sauf quand pas d'autre choix. dans la mesure du possible je fait avec les piece origine honda, et a la limite les gicleur de chez bihr
je monte les pointeau origine ou alors si faute de budget , ceux de chez K&L vendu chez parts europe (ils vont bien) , si possible je conserve toujours les aiguille et vis de richesse d'origine , car bien souvent les adaptable sont en merdanium++ ; et les conicité sont a chier surtout sur les vis de richesse... un coup de wd40 avec laine d'acier et c'est tout neuf remonter a la graisse cuivré et ça repare pour un tours .
Le poulpe
En plein réglages
Messages : 218
Enregistré le : mercredi 29 mars 2017, 17:23
Dpt : 83 - Var
Status : Hors ligne

Messagepar Le poulpe » lundi 10 déc. 2018, 14:32

Bonjour a tous,

me revoilà avec des news.
Alors nous avons changé els petits bouchons ds le carbu et (enfin) nettoyé les canaux du carburateur avec un petit fil électrique.
En fait ca fait plusieurs fois que je le disais de faire ça mais qu'il ne le faisait pas, va savoir pourquoi, on s'est surement mal compris.

A la suite de ça nous avons démarré et elle tourne sur 4 cylindres !

C'est tjrs pas fini car elle peine a monter ds les tours, si c'était un 2 temps j'aurais parié sur une carb trop riche mais al réalité des motifs laisse penser l'inverse. En effet elle roule sans BAA et avec des tulipes avec une grille fine. Vu la gueule de la BAA d'origine je pense clairement que ca aspire plus d'air, du coup carb trop pauvre ?

Pour en être sûr on va essayer de rouler avec un peu de starter pr voir si aide ou si ca accentue le phénomène.
Je pense que ca nous aiguillera non ?

Sinon la synchro est parfaite, le réglage des vis de richesse est comme sur le catalogue (pas un vrai réglage de fait)

Merci pour votre aide expériences

A bientôt,

Le Poulpe
Avatar de l’utilisateur
bracame
Pilote licencié
Messages : 8958
Enregistré le : samedi 09 juin 2012, 1:21
Dpt : 29 - Finistère
Localisation : chateaulin
Âge : 37
Status : Hors ligne

Messagepar bracame » lundi 10 déc. 2018, 16:14

tu peut commencer par une taille de gr et 10 ou 20pts de gp et lever l'aiguille de deux crans...

ensuite tu passera des heures et des heures pour faire en sorte qu'elle marche juste comme d'origine avec sa boite a air... :mrgreen:

le starter n'aidera pas dans les tours et/ou a partir de 1/4 'ouverture... regarde son fonctionnement et ce qu'il ouvre... :wink:
Gaz moto Chateaulin.
il n'y a pas de chute sans gravité (Newton 1665)
Le poulpe
En plein réglages
Messages : 218
Enregistré le : mercredi 29 mars 2017, 17:23
Dpt : 83 - Var
Status : Hors ligne

Messagepar Le poulpe » lundi 10 déc. 2018, 16:29

Merci pr ta réponse

Le Starter ferme l'admission côté BAA, du coup il diminue artificiellement la section d'admission non ? donc moins d'air et donc un mélange plus riche non ?
Malheureusement les aiguilles n'ont pas de cran, je peux que les enrichir en mettant des rondelles dessous, impossible de la descendre...
Pour le GP on va essayer, ils sont en commande.
Ds le kit de rénovation des carbus il y a 2 gicleurs proposés : 78 ou 102, on roule en 78 actuellement.

A voir
Avatar de l’utilisateur
bracame
Pilote licencié
Messages : 8958
Enregistré le : samedi 09 juin 2012, 1:21
Dpt : 29 - Finistère
Localisation : chateaulin
Âge : 37
Status : Hors ligne

Messagepar bracame » lundi 10 déc. 2018, 16:37

ah oui starter a volet.... pfiou... pas pensé... suis pas antiquaire... :mddr:

je pensait aux starter moderne avec un gicleur et un circuit d'automaticité :wink:

aiguille sur boiseau direct ou a depression ?
mais tu peut clairement enrichir les gr et gp deja...
cole les 102 direct... tu verra...
Gaz moto Chateaulin.
il n'y a pas de chute sans gravité (Newton 1665)
Le poulpe
En plein réglages
Messages : 218
Enregistré le : mercredi 29 mars 2017, 17:23
Dpt : 83 - Var
Status : Hors ligne

Messagepar Le poulpe » lundi 10 déc. 2018, 17:33

et oui c'est "old school" tout comme les boisseaux a dépression, très chelou comme truc.
On va essayer avec les gicleurs de 102 pour voir !
Avatar de l’utilisateur
Terminaterre
moulefritix
Messages : 3994
Enregistré le : vendredi 26 sept. 2008, 23:33
Dpt : Belgique
Localisation : Wavre
Âge : 45
Status : Hors ligne

Messagepar Terminaterre » mardi 11 déc. 2018, 8:21

A mon avis, il faudra repercer les boisseaux à dépression...
1- If it's Fast and Good, it won't be Cheap.
2- If it's Fast and Cheap, it won't be Good.
3- If it's Good and Cheap, it won't be Fast.
Avatar de l’utilisateur
bracame
Pilote licencié
Messages : 8958
Enregistré le : samedi 09 juin 2012, 1:21
Dpt : 29 - Finistère
Localisation : chateaulin
Âge : 37
Status : Hors ligne

Messagepar bracame » mardi 11 déc. 2018, 9:34

oui c'est vrai si a dépression il faudra modifier la vitesse d'ouverture...

même si je suis pas grand fan, si un kit dynojet pour filtre individuel existe ça peut être une solution pour s’approcher vite du bon réglage...

exemple: http://www.dynojet.com/pdf/1127.pdf

le dd14 fait 4.5/4.6mm j'en ai un vieux la...

mais je ne sait pas si ce kit correspond a ta moto, et je ne garanti rien :sif:
Gaz moto Chateaulin.
il n'y a pas de chute sans gravité (Newton 1665)

Retourner vers « Les autres motos ... »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité