Des déboires avec Nikasil neuf, à creuser plus...

Ici on parle technique, mécanique, astuces, ...

Modérateur : Equipe de modération

Avatar de l’utilisateur
dinogt
Mais d'abord ... Tchi-Tchiii
Messages : 4500
Enregistré le : jeudi 09 août 2007, 19:50
Dpt : 31 - Haute Garonne
Localisation : au nord... de Toulouse
Âge : 58
Contact :
Status : Hors ligne

Messagepar dinogt » samedi 25 mai 2019, 14:43

Dernier message de la page précédente :

Toop a écrit :... celui qui n'en voit pas la nécessité ne cherchera pas et ne saura pas ... qui est le plus imbu, celui qui cherche perpétuellement ou celui qui crois ?

Oh putain, c'est peut etre pire que ce que je pensais... si tu vois des hommes habillés en blanc venir vers toi, arrete de penser et cours vite et loin...
Vilologue, université de Debrouiltoi (F)
Fumée bleue à l'horizon
http://www.dinogt.fr/
Sturmovik
En rodage
Messages : 23
Enregistré le : mardi 19 mars 2019, 19:18
Dpt : Hors France et pays limitrophes
Status : Hors ligne

Messagepar Sturmovik » lundi 27 mai 2019, 20:43

Msieurs dames, bonsoir,

150km de parcouru avec la TDR, sans forcer, mais en variant de régimes. Pas encore été très haut, pas au dessus de 7000 tours pour l’instant, mais je me demande toujours encore aujourd’hui, si utilité il y a, d’un long rodage… Parcequ’en vrai, en est pas sur une Traction avec des coussinets en Bronze. Là le moteur est refait à neuf (roulements, spi, bielle, piston, Nikasil…ok) mais bon, vous tirez dedans au bout de combien (la question qui reviens sans cesse)

Pour moi, le honage, en plus d’être là pour le film d’huile, sert au rodage des segments, correct ?
Donc, est-ce finalement normal que le honage « s’efface » avec les bornes, genre au bout de 100 bornes, les zones polies comme sur le Kreidler ?

Là, j’ai pas pu m’empecher de tomber le collecteur pour vérifier que je n’allais pas tout bousiller en continuant de rouler.
Stupeur, alors que par le conduit d’échappement je vois le côté arrière du cylindre R.A.S (côté admission donc), je remarque en me penchant, avec le petit miroir (style dentiste) que les côtés du transfert d’échappement présentent pleins de rayures verticales…. Ptin c’est pas vrai.

Encore une fois, on a l’huile, le jeu à la coupe, le piston à 6 centièmes, la chauffe respecté… Il est vrai que jamais auparavant je n'ai démonté après 150 bornes pour "vérifier". Peut être n'ai-je donc jamais remarqué ce genre ce phénomène > Toujours est-il que même en fin de vie le cylindre n'avant jamais ce genre de chose.

Mais finalement, et c’est la le plus louche, selon comment tu positionnes ta lampe de poche, soit j’y vois ces rayures qui me font flipper, soit j’y revoit bien le honnage croisé à 45°, toujours présent :heu:

Vu par l'échappement, on distingue à droite l'alésage de valve, et au fond une vieille brele sous une couverture...
Image

Jene suis plus sur, mais me semble que c'est le conduit déchappement ici. Donc on est dans la zone de ces rayures, là sous un autre angle on voit pourtant bien la honage
Image

De dieu j’y comprend plus, ces rayures ce ne serait pas plutôt des morceaux de piston (ou son revetement molybdène) collé au parois ? Les ricains appellent ça du Bore Scuffing, et je revoit souvent comme quoi avec du scotch brite et un peu de WD-40 ils retirent ça, d'où mon incompréhension.

Evidemment on ne sent pas à l’ongle, parce que au premier coup d’œil, ça ressemblait à une amorce, mais aucun ressenti en roulant, et puis je n’ai pas pris de longues descentes où la roue aurait entraîne le moteur longtemps !

J’apprends plus… Borat

Superstitieux et/ou maudit, je me suis l’autre jour offert une caméra d’inspection, pensant m’éviter d’autres démontages inutiles pour contrôle. C’est bien pratique, mais le truc c’est que ça te met encore plus le doute. Voyez par vous-même

Selon l’inclinaison de sa lumière, on y voit soit les dites rayures, soit le honage NO SOUCIS…
https://www.youtube.com/watch?v=46N5en7 ... e=youtu.be

Là je pige plus.

Pour revenir à la conduite, la bécane marche comme jamais, donc j’aimerais bien qu’on me dise que je cherche des noises, parce que si là leurs nouveau Nikasil ne va toujours pas, je ne saurais définitivement plus quoi faire d’autre que d’aller ailleurs.

Ayant redicusté avec le SAV Powerseal ainsi que d’autres clients (satisfait), je suis bien un cas à part, une rareté ? Les autres sont satisfait de leur revêtement et font des dizaines de milliers de bornes avec !

Aller une petite. Depuis 5 ans que je roule avec cette brêle, elle a toujours fait ce « sale » bruit au ralenti, tac tac tac… Bref, après deux réfections et plusieurs milliers de kilomètres, me dit que ça doit être son bruit naturel, les autres le font aussi. Je n’ai toutefois jamais su déterminer si c’était les 6 centièmes de jeu du piston, le jeu de fonctionnement entre pignon primaire et pignon d’arbre d’équilibrage…. Mystère. En tout cas la valve YPVS ne se ballade pas ;)
https://www.youtube.com/watch?v=sCnupW- ... e=youtu.be

Aller, merci à vous, Banzaï
Avatar de l’utilisateur
dinogt
Mais d'abord ... Tchi-Tchiii
Messages : 4500
Enregistré le : jeudi 09 août 2007, 19:50
Dpt : 31 - Haute Garonne
Localisation : au nord... de Toulouse
Âge : 58
Contact :
Status : Hors ligne

Messagepar dinogt » lundi 27 mai 2019, 21:45

Perso, sur les cylindres que je realese, fonte ou traité, je conseille 50km de rodage... j'ai testé ça sur piste avec 5.25 centiemes de jeu sur un 200WR chemisé fonte... 20 series (dont 1 de rodage) dans le week end, 5µ d'usure sur le piston et 5µ dans le cylindre.

J'ai pas trop compris ta premiere photo, faut s'abonner pour voir plus gros et ça me gonfle

Apres, pour le bore scuffing ou, si j'ai bien compris la migration de traitement du piston vers le cylindre, je pense que ça mériterais un post en esperant comprendre comment et pourquoi.
Vilologue, université de Debrouiltoi (F)
Fumée bleue à l'horizon
http://www.dinogt.fr/
Avatar de l’utilisateur
drspock
Jean Manchzeck
Messages : 920
Enregistré le : samedi 07 mars 2009, 10:02
Dpt : 02 - Aisne
Âge : 41
Status : Hors ligne

Messagepar drspock » mardi 28 mai 2019, 0:03

sur la video 2 on voit une bulle dans la durit d huile qui va à la pipe?
gné?
Sturmovik
En rodage
Messages : 23
Enregistré le : mardi 19 mars 2019, 19:18
Dpt : Hors France et pays limitrophes
Status : Hors ligne

Messagepar Sturmovik » jeudi 30 mai 2019, 13:57

Salut messieurs,

Dino, pour les photos, elles sont minuscules car l'endoscope a une très petite résolution, je ne les vois pas plus grosse sur mon PC non plus, et en zoomant c'est dégueulasse.

Pour ce qui est du BoreScuffing, je vais continuer mes recherches, j'avais trouvé un tas de ricains parlant du "phénomène", on y reviendras. Pour le rodage, j'en prends note, j'ai donc commencé à prendre des tours. Intéressant tes mesures ;)

DrSpok bien vu tu as l’œil. Je te rassures, le premier roulage j'avait un chouilla d'huile dans le réservoir également, et dans cette vidéo, c'était le tout premier démarrage. Entre temps je ne vois plus de bulle, et la pompe a bien consommé quelques millilitres.

Depuis, j'en suis à 250 bornes de parcourus.

Encore une fois, cette caméra c'est bien beau, mais ça me fait plus peur qu'autre chose. j'ai quand même redéposé le collecteur ce matin pour voir (hier je lui ai tiré dedans à la meule, enfumé tout le monde, je voulais voir si ça avait causé des troubles ou non). C'est pas plus vilain que l'autre jour, même constatation, selon l'angle de la lumière LED, tu vois où les rayures verticales, ou les stries de honage à 45°

J'en ai parlé à Powerseal, me disent que c'est rien, et qu'ils voient souvent bien pire... Jsais pas comment je dois interpréter ça !

Concernant la bécane en elle même, de dieu ça m'avait manqué. C’est le panard, et la carburation est pas vilaine, ça reste encore un poil riche à mi ouverture, vers 5000 tours j'ai encore de petits à coups. L'aiguille étant déjà à l'avant dernier cran du haut (Elle en a 5 en tout), plutôt que de l'abaisser d'un cran pour appauvrir (Me retrouver donc au dernier cran du haut), je pense tricher avec les deux rondelles plastiques, afin de ne monter que "d'un demi cran" le circlip.

MAIS SEULEMENT, truc que je n'avais jamais connu auparavant : Hier je tape une pointe (j'ai commencé à gentillement lui tirer dans la tronche), je devais être vers les 10000rpm > Arrivé à l'approche d’une courbe, je décélère doucement (jamais je ne ramène la poignée de gaz d'un seul coup), je prend la courbe, puis au moment de ré-ouvrir, un petit creux d'une seconde, comme si je manquait d'essence à ce moment là. Etant donné que ma carbu à mi ouverture est déjà un poil riche, ça m'a étonné :shock:

Evidemment, tout a été revu, les clapets sont quasi neuf, le carbu est reconditionné, bonne hauteur de flotteur, gicleur de ralenti et principal bon.

J'ai même un moment pensé que la valve YPVS ne s'était pas réouverte tout de suite, mais c'était plutôt un creux dans la carburation, pas une amorce évidemment :lol: Aucun ralentissement, juste les tours qui ne sont pas revenu de suite.

Il faudrait que je peaufine les mi-regime, car après ces 250 bornes, même si le moulin reste propre, il commence déjà à y avoir un chouilla de calamine dans certains coins de la culasse, alors autant eviter de l'encrasser inutilement dès le début. Côté bougie, BR9ES, café au lait, pas trop mal.

Déjà que les carénages sont déposés, ce serait pas con que je fasse deux arrêt carbu, un à fond les ballons, et un autre après long roulage à mi ouverture peut être, pour comparer gicleur principal et hauteur d'aiguille non ?

Merci à vous
Avatar de l’utilisateur
dinogt
Mais d'abord ... Tchi-Tchiii
Messages : 4500
Enregistré le : jeudi 09 août 2007, 19:50
Dpt : 31 - Haute Garonne
Localisation : au nord... de Toulouse
Âge : 58
Contact :
Status : Hors ligne

Messagepar dinogt » jeudi 30 mai 2019, 15:20

Controle ton debit d'essence avec le bouchon fermé... fait couler au moins 1 litre ou plus si ton reservoir est à moitié plein.
Sturmovik a écrit : Pour le rodage, j'en prends note, j'ai donc commencé à prendre des tours. Intéressant tes mesures ;)

Ne t'y fies pas trop hein, mes mesures ne sont valables que si on ne sait faire que des rayures trop profondes et pleines de bavures.
Vilologue, université de Debrouiltoi (F)
Fumée bleue à l'horizon
http://www.dinogt.fr/
Avatar de l’utilisateur
drspock
Jean Manchzeck
Messages : 920
Enregistré le : samedi 07 mars 2009, 10:02
Dpt : 02 - Aisne
Âge : 41
Status : Hors ligne

Messagepar drspock » jeudi 30 mai 2019, 16:18

On rentre a l'instant de broc avec madame sur son tdr 125 , topcase rempli et 2 adultes, vitesse 140 sur le plat a 10000t. 150 en descente et 130 en cote.Tout est stock. Par contre la carb j ai baisse les bras, le dellorto c est pas mon copain
gné?
Sturmovik
En rodage
Messages : 23
Enregistré le : mardi 19 mars 2019, 19:18
Dpt : Hors France et pays limitrophes
Status : Hors ligne

Messagepar Sturmovik » jeudi 30 mai 2019, 17:13

Elle à la santé votre Belgarda !

Pour ma part identique en pointe à peu de chose prêt, à contrôler au gps à l'occase. :lol:
Pour la carbu, je reviens à l'instant d'une ballade, et pour détailler :

Belle prise de tour, mais moteur balbutie à mi ouverture vers 5000rpm, ce qui en premier lieu me fait penser à une aiguille trop haute, elle recevrais trop d'essence en conduite urbaine.
Si en roulant "cool" je débraye et met des coups de gaz (inutile mais bon), le moteur prend parfaitement ces tours.

MAINTENANT : En roulant à donf, ou même vers 7000rpm seulement, en croisière vers 100km/h, après une décélération, la reprise est mauvaise pendant une seconde. Là où je m'en suis vraiment rendu compte, c'est en rétrogradant avant ces virages justement, j'y met toujours un coup de gaz en tombant une vitesse, et bien c'était pas propre, comme si pile poil à ce moment c'était trop pauvre, hésitant.

Etant donné que je vais majoritairement rouler à mi ouverture, j'ai plutôt intérêt à y faire gaffe. Et ces symptômes laissent plutôt penser à une mi ouverture trop pauvre justement (surtout que ça ne le fait plus avec le starter enclenché)... Donc je vais peut-être faire "avec" les à coups en ville vers 5000rpm mais enrichir tout de même par sécurité, pas normal qu'elle hésite au rétrogradage, ça ne me plait pas.

Si j'avais une gopro vous aurais enregistré ça, ça vaudrait mieux qu'un long discours :?

Dino, lors de la vidange du réservoir l'autre jour avec redémarrage (essence de l'année dernière), ça coulait à un bon débit. Aussi, rien ne gêne le tuyau de mise à l'air. Vais toutefois souffler dedans, sait on jamais ;)
ber
Guido Brasselletti
Messages : 529
Enregistré le : dimanche 18 avr. 2010, 22:39
Dpt : 13 - Bouches du Rhône
Localisation : 13720
Status : Hors ligne

Messagepar ber » jeudi 30 mai 2019, 21:28

Remettre l'aiguille au milieu est plus sage.
Pas vu de traces d'usure sur l'aiguille ?
La vis d'air est desserée de combien de tours ?
Sturmovik
En rodage
Messages : 23
Enregistré le : mardi 19 mars 2019, 19:18
Dpt : Hors France et pays limitrophes
Status : Hors ligne

Messagepar Sturmovik » jeudi 30 mai 2019, 21:56

Effectivement,

je me suis fait avoir par les petits à-coups vers 5000rpm, ils m'ont de suite fait penser que la carbu était trop riche au milieu, donc l'autre jour en début de rodage je l'ai remise au 4ème cran. En fin de compte en tirant dessus cette après midi je me suis rendu compte du souci de reprises. J'ai pas forcé, mais ai quand même fait 100 bornes... Bon, ça a rien du lui faire.

Ce soir, remis le clip au cran du milieu pour enrichir, et effectivement ça n'a plus rien à voir. Je pense que je ne pourrais pas faire mieux, je ferais un enregistrement, et vous me direz ce que vous en pensez, le son devrait suffire.

Pour le ramtamtam vers 5000rpm je pense simplement que je cherche trop loin, le 2 temps est mauvais en bas, on le sait bien.

Vis d'air pour le moment à 1 tours et demi, standard quoi, et je ne vais pas avoir besoin d'y toucher, le ralenti et la prise de tours sont bien.

Question con, quand vous débraillez pour changer de vitesse, le moulbif met combien de temps à revenir au ralenti ? Aucun souci, surtout que pas de prise d'air évidemment, mais il est vrai que le rotor est lourd, je cherche surement des problèmes qui n'existent pas, vais plutôt continuer de surveiller le Nikasil, et implorer Eddy Malou, mon marabout porte Bonheur. Ou Etienne le Bolideur peut-être ? :lol:

Merci à vous, V
Sturmovik
En rodage
Messages : 23
Enregistré le : mardi 19 mars 2019, 19:18
Dpt : Hors France et pays limitrophes
Status : Hors ligne

Messagepar Sturmovik » mardi 04 juin 2019, 21:32

Bonsoir messieurs,

le TDR semble fiable, je me redit que si quelque chose avait du merder ça se serait déjà produit, alors espérons que j'ai raison :lol:
Superstitieux que je suis, vais quand même à l'occaz re-regarder par le conduit d'échappement...

Toujours dans la mécanique, plutôt que d'ouvrir un post juste pour ça, puis-je vous demander votre avis là dessus ?
https://www.youtube.com/watch?v=Oy1ritI ... e=youtu.be

Merci à vous, bonne soirée
Avatar de l’utilisateur
fullgazlolo
Mister "électrofusion"
Messages : 8294
Enregistré le : mercredi 18 juil. 2007, 0:09
Dpt : Suisse
Localisation : Thonex (GE)/Marcellaz (74)
Contact :
Status : Hors ligne

Messagepar fullgazlolo » mardi 04 juin 2019, 21:58

Bon exemple d’un champion de l’équerrage...
al mach
Jean Raoul Ducable
Messages : 737
Enregistré le : vendredi 15 févr. 2008, 19:32
Dpt : 94 - Val de Marne
Âge : 53
Status : Hors ligne

Messagepar al mach » mardi 04 juin 2019, 22:44

J'étais en train de regarder la vidéo, ma femme m'a jeté un regard bizarre et inquiet en n'ayant que le son :mddr:
Véridique
Avatar de l’utilisateur
tibus
Pilote licencié
Messages : 6754
Enregistré le : mercredi 14 févr. 2007, 19:53
Dpt : 984 - Terres Australes et Antarctiques
Localisation : panam sur plage
Âge : 47
Status : Hors ligne

Messagepar tibus » mercredi 05 juin 2019, 7:25

:mdr: :wink:
differents trucs en cour... Image
2019 l'année du Folan ? Oui je sais je vous la fais chaque année :mrgreen: , 500cr honda monobikeImage
Avatar de l’utilisateur
dinogt
Mais d'abord ... Tchi-Tchiii
Messages : 4500
Enregistré le : jeudi 09 août 2007, 19:50
Dpt : 31 - Haute Garonne
Localisation : au nord... de Toulouse
Âge : 58
Contact :
Status : Hors ligne

Messagepar dinogt » mercredi 05 juin 2019, 7:49

Sturmovik a écrit :
Toujours dans la mécanique, plutôt que d'ouvrir un post juste pour ça, puis-je vous demander votre avis là dessus ?
https://www.youtube.com/watch?v=Oy1ritI ... e=youtu.be

soit sa presse ne pousse pas d'equerre, soit c'est un défaut d'appairage soit les 2
Vilologue, université de Debrouiltoi (F)
Fumée bleue à l'horizon
http://www.dinogt.fr/
Avatar de l’utilisateur
keps.bzh
Pilote licencié
Messages : 3676
Enregistré le : lundi 01 févr. 2010, 21:08
Dpt : 29 - Finistère
Localisation : Quimper
Âge : 34
Contact :
Status : Hors ligne

Messagepar keps.bzh » mercredi 05 juin 2019, 8:50

les Vés sont trop longs pour faire une vrai mesure
" Je vous parle d'un Deux Temps,250 KR1 1989 Café Racer
Que les moins de Vingt ans,125 NX4 2002
Ne peuvent pas connaitre..."CC 50 XG2 1986
Avatar de l’utilisateur
drspock
Jean Manchzeck
Messages : 920
Enregistré le : samedi 07 mars 2009, 10:02
Dpt : 02 - Aisne
Âge : 41
Status : Hors ligne

Messagepar drspock » mercredi 05 juin 2019, 8:55

bonjour

je n'ai pas vraiment suivi toute la video, mais un truc m interpelle,

les vés sont trop larges, l'appui doit etre dégagé et ne porter que sur la zone roulements, car là la mesure est faussée

edit: grilled! bon ça confirme.
gné?
ber
Guido Brasselletti
Messages : 529
Enregistré le : dimanche 18 avr. 2010, 22:39
Dpt : 13 - Bouches du Rhône
Localisation : 13720
Status : Hors ligne

Messagepar ber » mercredi 05 juin 2019, 8:57

En réel tu dois avoir un défaut supérieur, ton montage de contrôle n'est pas du tout adapté !
Vés fins de 5 mm à utiliser...
ber
Guido Brasselletti
Messages : 529
Enregistré le : dimanche 18 avr. 2010, 22:39
Dpt : 13 - Bouches du Rhône
Localisation : 13720
Status : Hors ligne

Messagepar ber » mercredi 05 juin 2019, 9:14

Petite question : comment as-tu choisi le pro qui a fait le travail ?
Depuis le début de ton sujet, tu es victime du mauvais travail de pro...y a un truc qui ne va pas...
Avatar de l’utilisateur
August
Leghnome
Messages : 490
Enregistré le : mercredi 09 déc. 2015, 15:58
Dpt : 33 - Gironde
Âge : 32
Status : Hors ligne

Messagepar August » mercredi 05 juin 2019, 13:15

Les Ves , ils portent sur combien en longueur sur les soies ? la porté de rlt (sérré) elle fait combien en longueur ?
tu peux essayer de prendre d'autre points de mesures pour voir si les defaults qui en ressorte sont toujours les meme,
ex: Ves en porté sur les filetages (si pas trop pourave) et compa au plus éloigné sur les soies et voir si ce sont tj les même defaults .
sur les cônes , il peut y avoir des déformations .
Avatar de l’utilisateur
philou
Pilote licencié
Messages : 6763
Enregistré le : jeudi 03 mai 2007, 11:54
Dpt : 26 - Drôme
Localisation : montelimar
Âge : 42
Status : Hors ligne

Messagepar philou » mercredi 05 juin 2019, 16:29

Je vous pas défaut d'apairrage dans se vilo :heu:
Qui veut faire quelque chose trouve un moyen. - Qui ne veut rien faire trouve une excuse !

Marre des Yamaha Image

Retourner vers « Technique »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité