Remise en route KR1 Miam

Les 250 électro-fusionnées !!

Modérateur : Equipe de modération

Avatar de l’utilisateur
stephane
Schtroumpf Bricoleur
Messages : 20832
Enregistré le : mercredi 24 janv. 2007, 20:02
Dpt : 29 - Finistère
Localisation : Chateaulin
Âge : 51
Status : Hors ligne

Messagepar stephane » lundi 31 mai 2021, 8:37

Dernier message de la page précédente :

Bon... déjà 150€ pour du 520 c'est pas du haut de gamme : c'est peut être en dehors de ta "fenêtre de tir" en terme de finance, mais c'est très loin d’être du haut de gamme.

Ensuite, "on a ce qu'on paye" et à mon sens la merde c'est toujours trop cher pour ce que c'est, et moi j'ai pas les moyens d'acheter de la merde.

ensuite 150€ ou 28€, sans référence on peut pas vraiment te donner d'avis (puisque si tu en parles ici c'est soit pour demander un avis soit pour partager un bon plan)
Ce qui ne nous tue pas nous rend plus fort (F.Nietzche citant Alexandre le Grand)
Miladiou... elle est chargée nom de Dieu !!! -> http://www.youtube.com/watch?v=Cr5cbediHg4
Miam les pâtes
Donateur 2021
Donateur 2021
Messages : 75
Enregistré le : mercredi 22 juil. 2020, 14:41
Dpt : 63 - Puy de Dôme
Status : Hors ligne

Messagepar Miam les pâtes » lundi 31 mai 2021, 9:47

J'indique cela juste pour signaler que ce n'est pas forcément la peine d'acheter sur le net, comme me l'a suggéré Passang
La chaine indiquée est la moins chère de la marque AFAM
Chacun son budget et son utilisation
Pour ma part, je pense très peu rouler avec cette moto que je réhabilite juste pour une montée historique, alors, mettre cher dans un kit chaine, non, cela ne me semble pas opportun
Si je décide de la vendre, le prochain proprio aura tout loisir de choisir son kit chaine
ber
Donateur 2021
Donateur 2021
Messages : 1981
Enregistré le : dimanche 18 avr. 2010, 22:39
Dpt : 13 - Bouches du Rhône
Localisation : 13720
Âge : 58
Status : Hors ligne

Messagepar ber » lundi 31 mai 2021, 17:13

De mon expérience, moto 250 yzwr
Chaine afam qualité d'origine : 1tr à l l'enduro de Privas = bonne pour la benne.
Remplacée par une did oring...4 saisons et beaucoup de roulages toujours en place lors de la revente...
Miam les pâtes
Donateur 2021
Donateur 2021
Messages : 75
Enregistré le : mercredi 22 juil. 2020, 14:41
Dpt : 63 - Puy de Dôme
Status : Hors ligne

Messagepar Miam les pâtes » mercredi 02 juin 2021, 10:34

La moto est remontée
C'est un réel plaisir de travailler sur une moto comme celle-là, tout est simple et évident, bien conçu

Pour la remettre au plus proche de l'origine, je recherche une platine repose-pied côté droit, une pédale de frein et un repose-pied
Côté gauche, je cherche un repose-pied
A l'arrière, je cherche la bavette d'origine (la mienne a été coupée)
Avatar de l’utilisateur
stephane
Schtroumpf Bricoleur
Messages : 20832
Enregistré le : mercredi 24 janv. 2007, 20:02
Dpt : 29 - Finistère
Localisation : Chateaulin
Âge : 51
Status : Hors ligne

Messagepar stephane » mercredi 02 juin 2021, 12:38

faut mettre ca en PA :idea:
Ce qui ne nous tue pas nous rend plus fort (F.Nietzche citant Alexandre le Grand)
Miladiou... elle est chargée nom de Dieu !!! -> http://www.youtube.com/watch?v=Cr5cbediHg4
babache8
Donateur 2021
Donateur 2021
Messages : 611
Enregistré le : mercredi 30 janv. 2008, 20:46
Dpt : 34 - Hérault
Localisation : 34
Âge : 51
Status : Hors ligne

Messagepar babache8 » mercredi 02 juin 2021, 20:49

Il y a 30 ans je roulais en 2MA presque tous les jours, et comme je n'avais pas un rond, je commande au représentant un kit chaîne afam 1er prix.
Je me le monte au taf entre midi et 2, avec un pneu arrière neuf (important pour la suite), et le soir je rentre chez moi.
Je ne suis pas arrivé à la maison, à 170, la chaîne s'est enroulée autour de la couronne, roue arrière bloquée sur plusieurs dizaines de mètres, sortie de route et pas de chute je ne sais pas comment. Ca m'avait découpé le bras oscillant, et fait un magnifique plat au pneu, et ce n'est pas le maillon serti qui a cassé.
Avec le recul tout va bien j'aurais pu casser les carters moteur ou même me faire mal.
Alors quand j'entends parler d'une chaîne à 28€, je me demande quand même quelle est la motivation de la chose, d'autant après avoir fait faire le vilo et les nikasil :heu:
Miam les pâtes
Donateur 2021
Donateur 2021
Messages : 75
Enregistré le : mercredi 22 juil. 2020, 14:41
Dpt : 63 - Puy de Dôme
Status : Hors ligne

Messagepar Miam les pâtes » lundi 12 juil. 2021, 8:24

@Babache8 : mon budget est limité, donc je rogne partout où ce n'est pas forcément essentiel
Si je décide de garder cette moto, elle aura droit à un kit chaine neuf de qualité

Pour le moment, elle a redémarré sans aucun souci, au deuxième coup de kick
Aucune fuite en vue, c'est parfait
J'ai fait trois chauffes complètes, mais pas encore roulé avec
Il me reste à peaufiner les réglages de carburation, fabriquer un support de repose pied droit et remplacer le joint torique du robinet d'essence
Cela devrait être fait cette semaine
Et le 25, c'est la montée historique de Confolant, faut quand même que je fasse quelques kilomètres avec la mob avant de prendre le départ

La video du redémarrage
Avatar de l’utilisateur
fullgazlolo
Mister "électrofusion"
Messages : 7969
Enregistré le : mercredi 18 juil. 2007, 0:09
Dpt : Suisse
Localisation : Thonex (GE)/Marcellaz (74)
Contact :
Status : Hors ligne

Messagepar fullgazlolo » lundi 12 juil. 2021, 8:56

Peaufiner la cart’ si t’es avec la boîte à air sans ouverture ou autres préparation hasardeuse est strictement inutile: tu mets dans les carbus ce qui est écrit dans le manuel, tu colles du 98 dans le réservoir et basta!
Avatar de l’utilisateur
Riddick68
Donateur 2021
Donateur 2021
Messages : 324
Enregistré le : dimanche 12 juil. 2015, 12:10
Dpt : 68 - Haut Rhin
Âge : 57
Status : Hors ligne

Messagepar Riddick68 » lundi 12 juil. 2021, 9:34

Miam les pâtes a écrit :Et le 25, c'est la montée historique de Confolant, faut quand même que je fasse quelques kilomètres avec la mob avant de prendre le départ


Avec la chaîne à 28€ ? Malgré ce qu'on t'as dit ?
Avatar de l’utilisateur
fullgazlolo
Mister "électrofusion"
Messages : 7969
Enregistré le : mercredi 18 juil. 2007, 0:09
Dpt : Suisse
Localisation : Thonex (GE)/Marcellaz (74)
Contact :
Status : Hors ligne

Messagepar fullgazlolo » lundi 12 juil. 2021, 13:34

Bof... pour 1 montée historique, ça va le faire!
Miam les pâtes
Donateur 2021
Donateur 2021
Messages : 75
Enregistré le : mercredi 22 juil. 2020, 14:41
Dpt : 63 - Puy de Dôme
Status : Hors ligne

Messagepar Miam les pâtes » jeudi 22 juil. 2021, 11:01

Quelques nouvelles
Pour Confolant, j'ai le numéro 100, ça rime
Après quatre chauffes pleines et le constat d'aucune fuite et de refroidissement très correct, j'ai pu faire une centaine de bornes avec la moto, sans soucis particuliers, sauf un tendeur d'embrayage qui s'est desserré, faute de serrage suffisant de ma part.
C'est que ça vibre un chouia, c'te affaire !
Bon, si y a que ça, ça va le faire
Par contre, j'ai deux défauts qui n'empêchent pas de faire la montée, mais qu'il faudra résoudre plus tard

1 - le moteur de commande des valves à l'échappement fonctionne bien aux tests du manuel d'atelier, mais ne fonctionne pas sur la moto, comme s'il n'était pas commandé
Le bloc de diodes est peut-être en cause, car les mesures de résistance sont assez aléatoires, mais peut-il y avoir une autre raison ?

2 - le voyant de niveau d'huile s'allume en permanence (signe qu'il fonctionne), alors que le niveau est bon. Problème de flotteur et de contact au niveau de celui-ci ?
Pourtant, j'avais testé avant de le poser, mais peut-être ne flotte t-il plus assez bien ?

Qu'en pensez-vous de tout ça ?
Merci de votre aide !
Avatar de l’utilisateur
fullgazlolo
Mister "électrofusion"
Messages : 7969
Enregistré le : mercredi 18 juil. 2007, 0:09
Dpt : Suisse
Localisation : Thonex (GE)/Marcellaz (74)
Contact :
Status : Hors ligne

Messagepar fullgazlolo » jeudi 22 juil. 2021, 12:32

1) un KR1 ne vibre pas pour ainsi dire
2) si ça fonctionne à l’arrêt et pas moteur tournant, c’est bizarre. Le redresseur pose peu de pb et le stator défectueux ne fait pas ça
3) pas normal
Au global... faut que tu revois ton faisceau et que tu traites la vibration
al mach
Edouard Bracame
Messages : 691
Enregistré le : vendredi 15 févr. 2008, 19:32
Dpt : 94 - Val de Marne
Âge : 55
Status : Hors ligne

Messagepar al mach » jeudi 22 juil. 2021, 16:00

+1, pas de vibrations sur la mienne
Miam les pâtes
Donateur 2021
Donateur 2021
Messages : 75
Enregistré le : mercredi 22 juil. 2020, 14:41
Dpt : 63 - Puy de Dôme
Status : Hors ligne

Messagepar Miam les pâtes » jeudi 22 juil. 2021, 19:23

Vous avez raison, j'ai imputé le desserrage à des vibrations, mais en fait, y en a pas, ou très peu
J'ai refait 50 bornes cet aprem et tout va bien
Pour le moteur des valves, on s'est mal compris, il ne fonctionne pas sur la moto, mais branché sur une batterie en direct, il fonctionne
De même, les résistances annoncées aux bornes de la fiche triple sont bonnes
Simplement, une fois sur la moto, il ne fonctionne pas, comme s'il n'avait pas de jus
C'est peut-être simplement ça

Je n'ai pas le temps de regarder de plus près avant Confolant, donc ce sera valves ouvertes

Au fait, ma chaine a 28 € n'a pas encore cédé, mais je suis en rodage

Autre chose, au ralenti calé plutôt vers 1000 rpm faibles, l'embrayage grogne, et le bruit disparait si je débraye
Est-ce courant sur ce modèle ?
Avatar de l’utilisateur
fullgazlolo
Mister "électrofusion"
Messages : 7969
Enregistré le : mercredi 18 juil. 2007, 0:09
Dpt : Suisse
Localisation : Thonex (GE)/Marcellaz (74)
Contact :
Status : Hors ligne

Messagepar fullgazlolo » jeudi 22 juil. 2021, 20:13

Valves ouvertes c’est une connerie, mieux vaut valves fermées, c’est plus agréable.
Y a des fusibles sur le faisceau... ou une mauvaise connexion.

1000 tours c’est trop bas de 300 et oui, ça fait ça avec les embrayages de certaines.

Pour la chaîne... je t’ai dit que ça irait.
Miam les pâtes
Donateur 2021
Donateur 2021
Messages : 75
Enregistré le : mercredi 22 juil. 2020, 14:41
Dpt : 63 - Puy de Dôme
Status : Hors ligne

Messagepar Miam les pâtes » jeudi 22 juil. 2021, 22:23

Merci pour tout !

Le ralenti, je l'ai calé :D à 1000 rpm, vu que c'est marqué dans le manuel d'atelier, mais c'est vrai que 300 de plus, ça permet aussi de passer la première sans claquer

Demain, je compte bien faire 100 bornes
Et si tout va bien 150 samedi, et 5x2 seulement dimanche
Avatar de l’utilisateur
fullgazlolo
Mister "électrofusion"
Messages : 7969
Enregistré le : mercredi 18 juil. 2007, 0:09
Dpt : Suisse
Localisation : Thonex (GE)/Marcellaz (74)
Contact :
Status : Hors ligne

Messagepar fullgazlolo » vendredi 23 juil. 2021, 1:21

Il me semblait que c’était 1200/1300 le ralenti!
Possible que je confonde avec 1 autre.
A ta place... je ferai 5x2 et seulement après les 100 ou 150 complémentaires...
Avatar de l’utilisateur
stephane
Schtroumpf Bricoleur
Messages : 20832
Enregistré le : mercredi 24 janv. 2007, 20:02
Dpt : 29 - Finistère
Localisation : Chateaulin
Âge : 51
Status : Hors ligne

Messagepar stephane » vendredi 23 juil. 2021, 7:08

Les ralentis bas sont des réglages d'homologation, pas des réglages "mécaniques" ou " confort"

Je dirai : oui mini 1200

Ne pas.oublier qu'un ralenti plus régulier c'est meilleur pour la mecanique
Ce qui ne nous tue pas nous rend plus fort (F.Nietzche citant Alexandre le Grand)
Miladiou... elle est chargée nom de Dieu !!! -> http://www.youtube.com/watch?v=Cr5cbediHg4
Miam les pâtes
Donateur 2021
Donateur 2021
Messages : 75
Enregistré le : mercredi 22 juil. 2020, 14:41
Dpt : 63 - Puy de Dôme
Status : Hors ligne

Messagepar Miam les pâtes » vendredi 23 juil. 2021, 12:44

Le moteur ronronne bien, et ce matin, joli tour de 120 km dans les volcans d'Auvergne
Pas de soucis, hormis une carburation chaotique au passage d'un col à 1400 m
Retour sur la terre ferme et un plein de 12 litres
Donc une conso de 10l/100, est-ce bien normal ?

En fin de journée, je renouvelle une belle boucle si le temps le permet
Avatar de l’utilisateur
fullgazlolo
Mister "électrofusion"
Messages : 7969
Enregistré le : mercredi 18 juil. 2007, 0:09
Dpt : Suisse
Localisation : Thonex (GE)/Marcellaz (74)
Contact :
Status : Hors ligne

Messagepar fullgazlolo » vendredi 23 juil. 2021, 13:18

10l/100km vu sa config... c’est pas deconnant.
ber
Donateur 2021
Donateur 2021
Messages : 1981
Enregistré le : dimanche 18 avr. 2010, 22:39
Dpt : 13 - Bouches du Rhône
Localisation : 13720
Âge : 58
Status : Hors ligne

Messagepar ber » vendredi 23 juil. 2021, 13:48

Consommation...hum...ça dépend du mode choisi...
Mode sport 10l c'est correct
Mode traîne la b..., c'est beaucoup !

Retourner vers « KR1 / KR1S »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité