Remise en route RS250

Les 250 qui pulsent ;-)

Modérateur : Equipe de modération

mon_brêlon
Donateur 2021
Donateur 2021
Messages : 258
Enregistré le : mercredi 28 mai 2014, 14:33
Dpt : 83 - Var
Localisation : Fréjus / Rognac

Message par mon_brêlon »

Dernier message de la page précédente :

fetagui a écrit :Au minimum, je pensais changer les segments et faire faire un déglacage des cylindres si c'est suffisant? du coup à la recherche d'une bonne adresse pour ça ? :wink:
Pour la métrologie et le déglaçage il y a Dinogt et Eric Carpentier (Emac) du forum qui peuvent te faire ça.
mon_brêlon
Donateur 2021
Donateur 2021
Messages : 258
Enregistré le : mercredi 28 mai 2014, 14:33
Dpt : 83 - Var
Localisation : Fréjus / Rognac

Message par mon_brêlon »

stephane a écrit :Parce qu'en effet ça à l'air mort ... Ou alors temps de chauffe pas respecté
Pour ma culture perso, ça se voit sur quelles photos et à quoi que c'est usé?
Avatar du membre
stephane
Schtroumpf Bricoleur
Messages : 20959
Enregistré le : mercredi 24 janv. 2007, 20:02
Dpt : 29 - Finistère
Localisation : Chateaulin

Message par stephane »

Les traces sur le nickasil :
Les traces noires ça serait un non respect du temps de chauffe
Ce qui ne nous tue pas nous rend plus fort (F.Nietzche citant Alexandre le Grand)
Miladiou... elle est chargée nom de Dieu !!! -> http://www.youtube.com/watch?v=Cr5cbediHg4
Avatar du membre
keps.bzh
Donateur 2021
Donateur 2021
Messages : 3704
Enregistré le : lundi 01 févr. 2010, 21:08
Dpt : 29 - Finistère
Localisation : Quimper

Message par keps.bzh »

Ca fait aussi penser à une paire de segments fumés jusqu'à la mort ( sans parler du piston) et pas "tapé dedans", ca tient longtemps comme ca, mais au premier essorage de poignée, tout explose...
" Je vous parle d'un Deux Temps,250 KR1 1989 Café Racer
Que les moins de Vingt ans,125 NX4 2002
Ne peuvent pas connaitre..."CC 50 XG2 1986
fetagui
Nouvel arrivant
Messages : 17
Enregistré le : mardi 05 mars 2019, 8:57
Dpt : 05 - Hautes Alpes

Message par fetagui »

Merci à tous... pas de regrets d'avoir écouté vos conseils, ne pas me presser pour rouler à nouveau et ouvert le bazar du coup... ça limite la casse dirons nous !!!
Les pistons on cette trogne, cyl 1 et 2.... celui du second cylindre avait déjà été changé.
PXL_20210907_094631752.jpg
PXL_20210907_094638586.jpg
PXL_20210907_094603669.jpg
PXL_20210907_094613187.jpg
Avatar du membre
Lechattom
Pilote licencié
Messages : 1292
Enregistré le : samedi 27 juin 2009, 0:18
Dpt : 09 - Ariège
Localisation : Pamiers

Message par Lechattom »

Ils sont propres mais certainement morts, les photos avant nettoyage auraient étés plus pertinentes, ils ne te reste plus qu'à tout mesurer :wink:
La théorie, c'est quand on sait tout et que rien ne fonctionne.
La pratique, c'est quand tout fonctionne et que personne ne sait pourquoi.
Ici, nous avons réuni théorie et pratique : Rien ne fonctionne... et personne ne sait pourquoi !
Eric CARPENTIER
Edouard Bracame
Messages : 666
Enregistré le : jeudi 29 janv. 2009, 22:38
Dpt : 94 - Val de Marne
Localisation : Villecresnes 94

Message par Eric CARPENTIER »

On aurait préféré les voir avant que tu ne nettoie les calottes.
Il reste plein de merde dans les gorges
Cylindres : il faut les mesurer, bien vérifier les barrettes ECH (pas de fissure, retrait suffisant...) et bien chercher si le nikasil n'a pas "sauté" ou rayures profondes
Dans tous les cas, pistons et cages à aiguilles neufs, idem pour les spy de vilo + roulements exter

Et puis le vilo installé par les nippons était surement posé dans le carter tel que sorti du carton. Donc probablement dans les choux en géométrie.
Donc à mesurer, remettre dans les clous au mieux...

Eric :wink:
Avatar du membre
dinogt
Mais d'abord ... Tchi-Tchiii
Mais d'abord ... Tchi-Tchiii
Messages : 4623
Enregistré le : jeudi 09 août 2007, 19:50
Dpt : 31 - Haute Garonne
Localisation : au nord... de Toulouse
Contact :

Message par dinogt »

en haut du cylindre, les parties claires me font penser à de l'alu sans traitement.
Vilologue, université de Debrouiltoi (F)
Fumée bleue à l'horizon
http://www.dinogt.fr/
Avatar du membre
fullgazlolo
Mister "électrofusion"
Messages : 8246
Enregistré le : mercredi 18 juil. 2007, 0:09
Dpt : Suisse
Localisation : Thonex (GE)/Marcellaz (74)

Message par fullgazlolo »

J’ai plutôt l’impression que les cylindres sont bagues!
Ce qui semble être confirmé par les piqûres visibles dans le traitement.
Si c’est le cas, c’est que ça a bien souffert à une époque!
Avatar du membre
stephane
Schtroumpf Bricoleur
Messages : 20959
Enregistré le : mercredi 24 janv. 2007, 20:02
Dpt : 29 - Finistère
Localisation : Chateaulin

Message par stephane »

non une bague c'est bien plus large pour pouvoir encaisser l'effort de serrage

par contre la différence de coloration c'est les résidus de combustion qui sont sur la paroi, ces résidus montrent jusqu’où monte le premier segment.
Ce qui ne nous tue pas nous rend plus fort (F.Nietzche citant Alexandre le Grand)
Miladiou... elle est chargée nom de Dieu !!! -> http://www.youtube.com/watch?v=Cr5cbediHg4
fetagui
Nouvel arrivant
Messages : 17
Enregistré le : mardi 05 mars 2019, 8:57
Dpt : 05 - Hautes Alpes

Message par fetagui »

Merci encore à tous, je vais continuer le démontage et voir ce que reserve le bas moteur.
Un pote m'a dit que peut être quelque chose pourrait être remonté du bas moteur causant des dégâts...
Il m'a aussi conseillé revaltec pour refaire le traitement des cylindres. En recherchant ici j'ai l'impression que les retours sont plutôt positifs ?

Pour les pistons les calottes étaient noircis mais un coup de scotch brite sans insisté et c'était parti.
Au niveau des valves d'échappement, demontées sur un cylindre pour le moment, c'est drole car elles ont une coloration différente, un jeu avec une anodisation plutôt couleur argenté et l'autre plutôt dorée (type anodisation dure)

Affaire à suivre !...
Avatar du membre
stephane
Schtroumpf Bricoleur
Messages : 20959
Enregistré le : mercredi 24 janv. 2007, 20:02
Dpt : 29 - Finistère
Localisation : Chateaulin

Message par stephane »

un jeu de valves à du être remplacé... signe d'une casse précédente peut être !
Ce qui ne nous tue pas nous rend plus fort (F.Nietzche citant Alexandre le Grand)
Miladiou... elle est chargée nom de Dieu !!! -> http://www.youtube.com/watch?v=Cr5cbediHg4
fetagui
Nouvel arrivant
Messages : 17
Enregistré le : mardi 05 mars 2019, 8:57
Dpt : 05 - Hautes Alpes

Message par fetagui »

Bonjour à tous, de l'eau est passée sous les ponts depuis les derniers messages. Depuis, quelques pièces sont passées entre les mains expertes d'Eric que je remercie encore et j'ai bien attaqué le remontage .... et donc les nouvelles questions qui viennent avec !!!

Première question: au sujet du solénoide d'air, pouvez vous me confirmer que le tube reste à l'air libre... j'ai pris pas mal de photos etc mais juste pour ôter le doute !
SA.jpg
Deuxième question: au niveau du réglage des valves d'échappement, j'ai fait la manip' avec le petit fil gris etc... autant en position semi ouverte l'alignement semble correcte, autant dans la position d'origine c'est un peu à l'ouest, que ce soit sur le cylindre du haut ou du bas. Est que le repère est vraiment fiable ? J'aurai dû vérifier tout ça quand les cylindres étaient démontés mais évidemment je n'y ai pas pensé à ce moment là !
Sur la photo du cylindre du bas, j'ai bien un petit jeu au niveau du câble inférieur.
valve1.jpg
valve2.jpg
Voilà tout pour le moment !!! Merci pour les conseils
tex
Métrologue
Messages : 1649
Enregistré le : jeudi 05 janv. 2012, 21:12
Dpt : 63 - Puy de Dôme
Localisation : lezoux

Message par tex »

pour les tubes de solenoide:
tu montres le tube gauche sur la photo.
le tube droit, lui, est à l'air libre ( c'est normal) donc si le tube gauche reste aussi à l'air libre , le solénoide ne va pas servir à grand chose :mrgreen: .....

pour les repères sur les poulies, il faut vérifier leur exactitude, la marche à suivre est décrite dans la FAQ, tu peux le faire moteur dans le cadre, il faut juste avoir les pots déposés
fetagui
Nouvel arrivant
Messages : 17
Enregistré le : mardi 05 mars 2019, 8:57
Dpt : 05 - Hautes Alpes

Message par fetagui »

Merci !
Effectivement en y regardant un peu mieux...! le "mystère" du tube est résolu ! Je pense que ça me serait revenu au moment de remettre les carbus...
air max.jpg
Au sujet des valves, j'ai zieutter la position intermédiare et ça semble conforme au schéma de la vue en coupe de la FAQ :
valve.jpg
Du coup je dois être pas trop mal ?
Modifié en dernier par fetagui le lundi 13 juin 2022, 14:17, modifié 1 fois.
tex
Métrologue
Messages : 1649
Enregistré le : jeudi 05 janv. 2012, 21:12
Dpt : 63 - Puy de Dôme
Localisation : lezoux

Message par tex »

le tuyau du soléno va sur les carbus
page13.GIF
Modifié en dernier par tex le lundi 13 juin 2022, 14:20, modifié 1 fois.
fetagui
Nouvel arrivant
Messages : 17
Enregistré le : mardi 05 mars 2019, 8:57
Dpt : 05 - Hautes Alpes

Message par fetagui »

tex a écrit : lundi 13 juin 2022, 14:17page13.GIF
J'ai envoyé le message et en y réfléchissant un peu plus la lumière est arrivée :D :D Merci quand même !
tex
Métrologue
Messages : 1649
Enregistré le : jeudi 05 janv. 2012, 21:12
Dpt : 63 - Puy de Dôme
Localisation : lezoux

Message par tex »

pour tes valves, tu les mets dans chacunes des 3 positions et tu regardes si les repéres sont alignés à chaque fois
fetagui
Nouvel arrivant
Messages : 17
Enregistré le : mardi 05 mars 2019, 8:57
Dpt : 05 - Hautes Alpes

Message par fetagui »

tex a écrit : lundi 13 juin 2022, 14:23 pour tes valves, tu les mets dans chacunes des 3 positions et tu regardes si les repéres sont alignés à chaque fois
Pour la position "semi ouverte" je suis donc comme ceci :
position du repère
valve1.jpg
position des valves
valve.jpg
Par contre quand je remet le contact pour revenir en position "fermée" je ne suis pas en face du repère
valve2.jpg
Je vais déconnecter les câbles à nouveau et vérifier pour la position "ouverte".

Au moment du démontage je n'ai pas prêter attention à la position du repère, pour avoir une idée de la position "d'origine". Si elle était décalée ou pas...
tex
Métrologue
Messages : 1649
Enregistré le : jeudi 05 janv. 2012, 21:12
Dpt : 63 - Puy de Dôme
Localisation : lezoux

Message par tex »

tex a écrit : lundi 13 juin 2022, 14:23 pour tes valves, tu les mets dans chacunes des 3 positions et tu regardes si les repéres sont alignés à chaque fois
vérif à faire sans les cables , j'avais oublié de préciser :lol:
fetagui
Nouvel arrivant
Messages : 17
Enregistré le : mardi 05 mars 2019, 8:57
Dpt : 05 - Hautes Alpes

Message par fetagui »

Bonjour à tous,
voilà la bête de retour sur la route. Encore merci pour vos précieux conseils et merci à Eric pour ses petits soins !
Quel plaisir de rouler, j'avais oublié cette tenue de route et maniabilité !

Point Blur_Oct042022_081116.jpg
Répondre